Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Enjoy members-only rewards and discounts
  • Create and access a list of your products
  • Manage your Dell EMC sites, products, and product-level contacts using Company Administration.

Dell PowerEdge FN I/O Module Configuration Guide 9.10(0.0)

PDF

Sample Configurations

The following example configurations show how to enable BGP and set up some peer groups. These examples are not comprehensive directions. They are intended to give you some guidance with typical configurations.

To support your own IP addresses, interfaces, names, and so on, you can copy and paste from these examples to your CLI. Be sure that you make the necessary changes.

The following illustration shows the configurations described on the following examples. These configurations show how to create BGP areas using physical and virtual links. They include setting up the interfaces and peers groups with each other.
Figure 1. Sample ConfigurationsIllustration of the sample configurations.

Example of Enabling BGP (Router 1)

R1# conf
                                 R1(conf)#int loop 0
                                 R1(conf-if-lo-0)#ip address 192.168.128.1/24
                                 R1(conf-if-lo-0)#no shutdown
                                 R1(conf-if-lo-0)#show config
                                 !
                                 interface Loopback 0
                                 ip address 192.168.128.1/24
                                 no shutdown
                                 R1(conf-if-lo-0)#int gig 1/21
                                 R1(conf-if-gi-1/21)#ip address 10.0.1.21/24
                                 R1(conf-if-gi-1/21)#no shutdown
                                 R1(conf-if-gi-1/21)#show config
                                 !
                                 interface GigabitEthernet 1/21
                                 ip address 10.0.1.21/24
                                 no shutdown
                                 R1(conf-if-gi-1/21)#int gig 1/31
                                 R1(conf-if-gi-1/31)#ip address 10.0.3.31/24
                                 R1(conf-if-gi-1/31)#no shutdown
                                 R1(conf-if-gi-1/31)#show config
                                 !
                                 interface GigabitEthernet 1/31
                                 ip address 10.0.3.31/24
                                 no shutdown
                                 R1(conf-if-gi-1/31)#router bgp 99
                                 R1(conf-router_bgp)#network 192.168.128.0/24
                                 R1(conf-router_bgp)#neighbor 192.168.128.2 remote 99
                                 R1(conf-router_bgp)#neighbor 192.168.128.2 no shut
                                 R1(conf-router_bgp)#neighbor 192.168.128.2 update-source loop 0
                                 R1(conf-router_bgp)#neighbor 192.168.128.3 remote 100
                                 R1(conf-router_bgp)#neighbor 192.168.128.3 no shut
                                 R1(conf-router_bgp)#neighbor 192.168.128.3 update-source loop 0
                                 R1(conf-router_bgp)#show config
                                 !
                                 router bgp 99
                                 network 192.168.128.0/24
                                 neighbor 192.168.128.2 remote-as 99
                                 neighbor 192.168.128.2 update-source Loopback 0
                                 neighbor 192.168.128.2 no shutdown
                                 neighbor 192.168.128.3 remote-as 100
                                 neighbor 192.168.128.3 update-source Loopback 0
                                 neighbor 192.168.128.3 no shutdown
                                 R1(conf-router_bgp)#end
                                 R1#
                                 R1#show ip bgp summary
                                 BGP router identifier 192.168.128.1, local AS number 99
                                 BGP table version is 4, main routing table version 4
                                 4 network entrie(s) using 648 bytes of memory
                                 6 paths using 408 bytes of memory
                                 BGP-RIB over all using 414 bytes of memory
                                 3 BGP path attribute entrie(s) using 144 bytes of memory
                                 2 BGP AS-PATH entrie(s) using 74 bytes of memory
                                 2 neighbor(s) using 8672 bytes of memory
                                 
                                 Neighbor      AS  MsgRcvd MsgSent TblVer InQ OutQ Up/Down State/Pfx
                                 192.168.128.2 99  4       5       4      0   0    00:00:32   1
                                 192.168.128.3 100 5       4       1      0   0    00:00:09   4
                                 R1#
                              
R2# conf
                                 R2(conf)#int loop 0
                                 R2(conf-if-lo-0)#ip address 192.168.128.2/24
                                 R2(conf-if-lo-0)#no shutdown
                                 R2(conf-if-lo-0)#show config
                                 !
                                 interface Loopback 0
                                 ip address 192.168.128.2/24
                                 no shutdown
                                 R2(conf-if-lo-0)#int gig 2/11
                                 R2(conf-if-gi-2/11)#ip address 10.0.1.22/24
                                 R2(conf-if-gi-2/11)#no shutdown
                                 R2(conf-if-gi-2/11)#show config
                                 !
                                 interface GigabitEthernet 2/11
                                 ip address 10.0.1.22/24
                                 no shutdown
                                 R2(conf-if-gi-2/11)#int gig 2/31
                                 
                                 R2(conf-if-gi-2/31)#ip address 10.0.2.2/24
                                 R2(conf-if-gi-2/31)#no shutdown
                                 R2(conf-if-gi-2/31)#show config
                                 !
                                 interface GigabitEthernet 2/31
                                 ip address 10.0.2.2/24
                                 no shutdown
                                 R2(conf-if-gi-2/31)#
                                 R2(conf-if-gi-2/31)#router bgp 99
                                 R2(conf-router_bgp)#network 192.168.128.0/24
                                 R2(conf-router_bgp)#neighbor 192.168.128.1 remote 99
                                 R2(conf-router_bgp)#neighbor 192.168.128.1 no shut
                                 R2(conf-router_bgp)#neighbor 192.168.128.1 update-source loop 0
                                 R2(conf-router_bgp)#neighbor 192.168.128.3 remote 100
                                 R2(conf-router_bgp)#neighbor 192.168.128.3 no shut
                                 R2(conf-router_bgp)#neighbor 192.168.128.3 update loop 0
                                 R2(conf-router_bgp)#show config
                                 !
                                 router bgp 99
                                 bgp router-id 192.168.128.2
                                 network 192.168.128.0/24
                                 bgp graceful-restart
                                 neighbor 192.168.128.1 remote-as 99
                                 neighbor 192.168.128.1 update-source Loopback 0
                                 neighbor 192.168.128.1 no shutdown
                                 neighbor 192.168.128.3 remote-as 100
                                 neighbor 192.168.128.3 update-source Loopback 0
                                 neighbor 192.168.128.3 no shutdown
                                 R2(conf-router_bgp)#end
                                 
                                 R2#show ip bgp summary
                                 BGP router identifier 192.168.128.2, local AS number 99
                                 BGP table version is 1, main routing table version 1
                                 1 network entrie(s) using 132 bytes of memory
                                 3 paths using 204 bytes of memory
                                 BGP-RIB over all using 207 bytes of memory
                                 2 BGP path attribute entrie(s) using 128 bytes of memory
                                 2 BGP AS-PATH entrie(s) using 90 bytes of memory
                                 2 neighbor(s) using 9216 bytes of memory
                                 
                                 Neighbor      AS  MsgRcvd MsgSent TblVer InQ OutQ Up/Down State/Pfx
                                 192.168.128.1 99  40      35      1      0   0    00:01:05   1
                                 192.168.128.3 100 4       4       1      0   0    00:00:16   1
                                 R2#
                              
R3# conf
                                 R3(conf)#
                                 R3(conf)#int loop 0
                                 R3(conf-if-lo-0)#ip address 192.168.128.3/24
                                 R3(conf-if-lo-0)#no shutdown
                                 R3(conf-if-lo-0)#show config
                                 !
                                 interface Loopback 0
                                 ip address 192.168.128.3/24
                                 no shutdown
                                 R3(conf-if-lo-0)#int gig 3/11
                                 R3(conf-if-gi-3/11)#ip address 10.0.3.33/24
                                 R3(conf-if-gi-3/11)#no shutdown
                                 R3(conf-if-gi-3/11)#show config
                                 !
                                 interface GigabitEthernet 3/11
                                 ip address 10.0.3.33/24
                                 no shutdown
                                 
                                 R3(conf-if-lo-0)#int gig 3/21
                                 R3(conf-if-gi-3/21)#ip address 10.0.2.3/24
                                 R3(conf-if-gi-3/21)#no shutdown
                                 R3(conf-if-gi-3/21)#show config
                                 !
                                 interface GigabitEthernet 3/21
                                 ip address 10.0.2.3/24
                                 no shutdown
                                 
                                 R3(conf-if-gi-3/21)#
                                 R3(conf-if-gi-3/21)#router bgp 100
                                 R3(conf-router_bgp)#show config
                                 !
                                 router bgp 100
                                 R3(conf-router_bgp)#network 192.168.128.0/24
                                 R3(conf-router_bgp)#neighbor 192.168.128.1 remote 99
                                 R3(conf-router_bgp)#neighbor 192.168.128.1 no shut
                                 R3(conf-router_bgp)#neighbor 192.168.128.1 update-source loop 0
                                 R3(conf-router_bgp)#neighbor 192.168.128.2 remote 99
                                 R3(conf-router_bgp)#neighbor 192.168.128.2 no shut
                                 R3(conf-router_bgp)#neighbor 192.168.128.2 update loop 0
                                 R3(conf-router_bgp)#show config
                                 !
                                 router bgp 100
                                 network 192.168.128.0/24
                                 neighbor 192.168.128.1 remote-as 99
                                 neighbor 192.168.128.1 update-source Loopback 0
                                 neighbor 192.168.128.1 no shutdown
                                 neighbor 192.168.128.2 remote-as 99
                                 neighbor 192.168.128.2 update-source Loopback 0
                                 neighbor 192.168.128.2 no shutdown
                                 R3(conf)#end
                                 R3#show ip bgp summary
                                 BGP router identifier 192.168.128.3, local AS number 100
                                 BGP table version is 1, main routing table version 1
                                 1 network entrie(s) using 132 bytes of memory
                                 3 paths using 204 bytes of memory
                                 BGP-RIB over all using 207 bytes of memory
                                 2 BGP path attribute entrie(s) using 128 bytes of memory
                                 2 BGP AS-PATH entrie(s) using 90 bytes of memory
                                 2 neighbor(s) using 9216 bytes of memory
                                 Neighbor      AS  MsgRcvd MsgSent TblVer InQ OutQ Up/Down State/Pfx
                                 192.168.128.1 99  24      25      1      0   0    00:14:20   1
                                 192.168.128.2 99  14      14      1      0   0    00:10:22   1
                                 R3#
                              
R1#conf
                                 R1(conf)#router bgp 99
                                 R1(conf-router_bgp)# network 192.168.128.0/24
                                 R1(conf-router_bgp)# neighbor AAA peer-group
                                 R1(conf-router_bgp)# neighbor AAA no shutdown
                                 R1(conf-router_bgp)# neighbor BBB peer-group
                                 R1(conf-router_bgp)# neighbor BBB no shutdown
                                 R1(conf-router_bgp)# neighbor 192.168.128.2 peer-group AAA
                                 R1(conf-router_bgp)# neighbor 192.168.128.3 peer-group BBB
                                 R1(conf-router_bgp)#
                                 R1(conf-router_bgp)#show config
                                 !
                                 router bgp 99
                                 network 192.168.128.0/24
                                 neighbor AAA peer-group
                                 neighbor AAA no shutdown
                                 neighbor BBB peer-group
                                 neighbor BBB no shutdown
                                 neighbor 192.168.128.2 remote-as 99
                                 neighbor 192.168.128.2 peer-group AAA
                                 neighbor 192.168.128.2 update-source Loopback 0
                                 neighbor 192.168.128.2 no shutdown
                                 neighbor 192.168.128.3 remote-as 100
                                 neighbor 192.168.128.3 peer-group BBB
                                 neighbor 192.168.128.3 update-source Loopback 0
                                 neighbor 192.168.128.3 no shutdown
                                 R1#
                                 R1#show ip bgp summary
                                 BGP router identifier 192.168.128.1, local AS number 99
                                 BGP table version is 1, main routing table version 1
                                 1 network entrie(s) using 132 bytes of memory
                                 3 paths using 204 bytes of memory
                                 BGP-RIB over all using 207 bytes of memory
                                 2 BGP path attribute entrie(s) using 96 bytes of memory
                                 2 BGP AS-PATH entrie(s) using 74 bytes of memory
                                 2 neighbor(s) using 8672 bytes of memory
                                 
                                 Neighbor      AS  MsgRcvd MsgSent TblVer InQ OutQ Up/Down State/Pfx
                                 192.168.128.2 99  23      24      1      0   (0)  00:00:17   1
                                 192.168.128.3 100 30      29      1      0   (0)  00:00:14   1
                                 !
                                 R1#show ip bgp neighbors
                                 
                                 BGP neighbor is 192.168.128.2, remote AS 99, internal link
                                 Member of peer-group AAA for session parameters
                                 BGP version 4, remote router ID 192.168.128.2
                                 BGP state ESTABLISHED, in this state for 00:00:37
                                 Last read 00:00:36, last write 00:00:36
                                 Hold time is 180, keepalive interval is 60 seconds
                                 Received 23 messages, 0 in queue
                                 2 opens, 0 notifications, 2 updates
                                 19 keepalives, 0 route refresh requests
                                 Sent 24 messages, 0 in queue
                                 2 opens, 1 notifications, 2 updates
                                 19 keepalives, 0 route refresh requests
                                 Minimum time between advertisement runs is 5 seconds
                                 Minimum time before advertisements start is 0 seconds
                                 Capabilities received from neighbor for IPv4 Unicast :
                                 MULTIPROTO_EXT(1)
                                 ROUTE_REFRESH(2)
                                 CISCO_ROUTE_REFRESH(128)
                                 Capabilities advertised to neighbor for IPv4 Unicast :
                                 MULTIPROTO_EXT(1)
                                 ROUTE_REFRESH(2)
                                 CISCO_ROUTE_REFRESH(128)
                                 
                                 Update source set to Loopback 0
                                 Peer active in peer-group outbound optimization
                                 For address family: IPv4 Unicast
                                 BGP table version 1, neighbor version 1
                                 Prefixes accepted 1 (consume 4 bytes), withdrawn 0 by peer
                                 Prefixes advertised 1, denied 0, withdrawn 0 from peer
                                 
                                 Connections established 2; dropped 1
                                 Last reset 00:00:57, due to user reset
                                 
                                 Notification History
                                 'Connection Reset' Sent : 1 Recv: 0
                                 Last notification (len 21) sent 00:00:57 ago
                                 ffffffff ffffffff ffffffff ffffffff 00150306 00000000
                                 Local host: 192.168.128.1, Local port: 179
                                 Foreign host: 192.168.128.2, Foreign port: 65464
                                 BGP neighbor is 192.168.128.3, remote AS 100, external link
                                 Member of peer-group BBB for session parameters
                                 BGP version 4, remote router ID 192.168.128.3
                                 BGP state ESTABLISHED, in this state for 00:00:37
                                 Last read 00:00:36, last write 00:00:36
                                 Hold time is 180, keepalive interval is 60 seconds
                                 Received 30 messages, 0 in queue
                                 4 opens, 2 notifications, 4 updates
                                 20 keepalives, 0 route refresh requests
                                 Sent 29 messages, 0 in queue
                                 4 opens, 1 notifications, 4 updates
                                 20 keepalives, 0 route refresh requests
                                 Minimum time between advertisement runs is 30 seconds
                                 Minimum time before advertisements start is 0 seconds
                                 
                                 Capabilities received from neighbor for IPv4 Unicast :
                                 MULTIPROTO_EXT(1)
                                 Capabilities received from neighbor for IPv4 Unicast :
                                 MULTIPROTO_EXT(1)
                                 ROUTE_REFRESH(2)
                                 CISCO_ROUTE_REFRESH(128)
                                 Update source set to Loopback 0
                                 Peer active in peer-group outbound optimization
                                 For address family: IPv4 Unicast
                                 BGP table version 1, neighbor version 1
                                 Prefixes accepted 1 (consume 4 bytes), withdrawn 0 by peer
                                 Prefixes advertised 1, denied 0, withdrawn 0 from peer
                                 Connections established 4; dropped 3
                                 Last reset 00:00:54, due to user reset
                                 R1#
                              
R2#conf
                                 R2(conf)#router bgp 99
                                 R2(conf-router_bgp)# neighbor CCC peer-group
                                 R2(conf-router_bgp)# neighbor CC no shutdown
                                 R2(conf-router_bgp)# neighbor BBB peer-group
                                 R2(conf-router_bgp)# neighbor BBB no shutdown
                                 R2(conf-router_bgp)# neighbor 192.168.128.1 peer AAA
                                 R2(conf-router_bgp)# neighbor 192.168.128.1 no shut
                                 R2(conf-router_bgp)# neighbor 192.168.128.3 peer BBB
                                 R2(conf-router_bgp)# neighbor 192.168.128.3 no shut
                                 R2(conf-router_bgp)#show conf
                                 !
                                 router bgp 99
                                 network 192.168.128.0/24
                                 neighbor AAA peer-group
                                 neighbor AAA no shutdown
                                 neighbor BBB peer-group
                                 neighbor BBB no shutdown
                                 neighbor 192.168.128.1 remote-as 99
                                 neighbor 192.168.128.1 peer-group CCC
                                 neighbor 192.168.128.1 update-source Loopback 0
                                 neighbor 192.168.128.1 no shutdown
                                 neighbor 192.168.128.3 remote-as 100
                                 neighbor 192.168.128.3 peer-group BBB
                                 neighbor 192.168.128.3 update-source Loopback 0
                                 neighbor 192.168.128.3 no shutdown
                                 R2(conf-router_bgp)#end
                                 
                                 R2#
                                 R2#show ip bgp summary
                                 BGP router identifier 192.168.128.2, local AS number 99
                                 BGP table version is 2, main routing table version 2
                                 1 network entrie(s) using 132 bytes of memory
                                 3 paths using 204 bytes of memory
                                 BGP-RIB over all using 207 bytes of memory
                                 2 BGP path attribute entrie(s) using 128 bytes of memory
                                 2 BGP AS-PATH entrie(s) using 90 bytes of memory
                                 2 neighbor(s) using 9216 bytes of memory
                                 
                                 Neighbor      AS  MsgRcvd MsgSent TblVer InQ OutQ Up/Down State/Pfx
                                 192.168.128.1 99  140     136     2      0   (0)   00:11:24   1
                                 192.168.128.3 100 138     140     2      0   (0)   00:18:31   1
                                 
                                 R2#show ip bgp neighbor
                                 
                                 BGP neighbor is 192.168.128.1, remote AS 99, internal link
                                 Member of peer-group AAA for session parameters
                                 BGP version 4, remote router ID 192.168.128.1
                                 BGP state ESTABLISHED, in this state for 00:11:42
                                 Last read 00:00:38, last write 00:00:38
                                 Hold time is 180, keepalive interval is 60 seconds
                                 Received 140 messages, 0 in queue
                                 6 opens, 2 notifications, 19 updates
                                 113 keepalives, 0 route refresh requests
                                 Sent 136 messages, 0 in queue
                                 12 opens, 3 notifications, 6 updates
                                 115 keepalives, 0 route refresh requests
                                 Minimum time between advertisement runs is 5 seconds
                                 Minimum time before advertisements start is 0 seconds
                              
R3#conf
                                 R3(conf)#router bgp 100
                                 R3(conf-router_bgp)# neighbor AAA peer-group
                                 R3(conf-router_bgp)# neighbor AAA no shutdown
                                 R3(conf-router_bgp)# neighbor CCC peer-group
                                 R3(conf-router_bgp)# neighbor CCC no shutdown
                                 R3(conf-router_bgp)# neighbor 192.168.128.2 peer-group BBB
                                 R3(conf-router_bgp)# neighbor 192.168.128.2 no shutdown
                                 R3(conf-router_bgp)# neighbor 192.168.128.1 peer-group BBB
                                 R3(conf-router_bgp)# neighbor 192.168.128.1 no shutdown
                                 R3(conf-router_bgp)#
                                 
                                 R3(conf-router_bgp)#end
                                 
                                 R3#show ip bgp summary
                                 BGP router identifier 192.168.128.3, local AS number 100
                                 BGP table version is 1, main routing table version 1
                                 1 network entrie(s) using 132 bytes of memory
                                 3 paths using 204 bytes of memory
                                 BGP-RIB over all using 207 bytes of memory
                                 2 BGP path attribute entrie(s) using 128 bytes of memory
                                 2 BGP AS-PATH entrie(s) using 90 bytes of memory
                                 2 neighbor(s) using 9216 bytes of memory
                                 
                                 Neighbor      AS  MsgRcvd MsgSent TblVer InQ OutQ Up/Down State/Pfx
                                 
                                 192.168.128.1 99  93      99      1      0   (0)  00:00:15   1
                                 192.168.128.2 99  122     120     1      0   (0)  00:00:11   1
                                 R3#show ip bgp neighbor
                                 
                                 BGP neighbor is 192.168.128.1, remote AS 99, external link
                                 Member of peer-group BBB for session parameters
                                 BGP version 4, remote router ID 192.168.128.1
                                 BGP state ESTABLISHED, in this state for 00:00:21
                                 Last read 00:00:09, last write 00:00:08
                                 Hold time is 180, keepalive interval is 60 seconds
                                 Received 93 messages, 0 in queue
                                 5 opens, 0 notifications, 5 updates
                                 83 keepalives, 0 route refresh requests
                                 Sent 99 messages, 0 in queue
                                 5 opens, 4 notifications, 5 updates
                                 85 keepalives, 0 route refresh requests
                                 Minimum time between advertisement runs is 30 seconds
                                 Minimum time before advertisements start is 0 seconds
                                 
                                 Capabilities received from neighbor for IPv4 Unicast :
                                 MULTIPROTO_EXT(1)
                                 ROUTE_REFRESH(2)
                                 CISCO_ROUTE_REFRESH(128)
                                 
                                 Capabilities advertised to neighbor for IPv4 Unicast :
                                 MULTIPROTO_EXT(1)
                                 ROUTE_REFRESH(2)
                                 CISCO_ROUTE_REFRESH(128)
                                 
                                 Update source set to Loopback 0
                                 Peer active in peer-group outbound optimization
                                 
                                 For address family: IPv4 Unicast
                                 BGP table version 1, neighbor version 1
                                 Prefixes accepted 1 (consume 4 bytes), withdrawn 0 by peer
                                 Prefixes advertised 1, denied 0, withdrawn 0 from peer
                                 
                                 Capabilities received from neighbor for IPv4 Unicast :
                                 MULTIPROTO_EXT(1)
                                 ROUTE_REFRESH(2)
                                 CISCO_ROUTE_REFRESH(128)
                                 
                                 Capabilities advertised to neighbor for IPv4 Unicast :
                                 MULTIPROTO_EXT(1)
                                 ROUTE_REFRESH(2)
                                 CISCO_ROUTE_REFRESH(128)
                                 
                                 Update source set to Loopback 0
                                 Peer active in peer-group outbound optimization
                                 For address family: IPv4 Unicast
                                 BGP table version 2, neighbor version 2
                                 Prefixes accepted 1 (consume 4 bytes), withdrawn 0 by peer
                                 Prefixes advertised 1, denied 0, withdrawn 0 from peer
                                 
                                 Connections established 6; dropped 5
                                 Last reset 00:12:01, due to Closed by neighbor
                                 
                                 Notification History
                                 'HOLD error/Timer expired' Sent : 1 Recv: 0
                                 'Connection Reset' Sent : 2 Recv: 2
                                 
                                 Last notification (len 21) received 00:12:01 ago
                                 ffffffff ffffffff ffffffff ffffffff 00150306 00000000
                                 Local host: 192.168.128.2, Local port: 65464
                                 Foreign host: 192.168.128.1, Foreign port: 179
                                 
                                 BGP neighbor is 192.168.128.3, remote AS 100, external link
                                 Member of peer-group BBB for session parameters
                                 BGP version 4, remote router ID 192.168.128.3
                                 BGP state ESTABLISHED, in this state for 00:18:51
                                 Last read 00:00:45, last write 00:00:44
                                 Hold time is 180, keepalive interval is 60 seconds
                                 Received 138 messages, 0 in queue
                                 7 opens, 2 notifications, 7 updates
                                 122 keepalives, 0 route refresh requests
                                 Sent 140 messages, 0 in queue
                                 7 opens, 4 notifications, 7 updates
                                 122 keepalives, 0 route refresh requests
                                 Minimum time between advertisement runs is 30 seconds
                                 Minimum time before advertisements start is 0 seconds
                                 Capabilities advertised to neighbor for IPv4 Unicast :
                                 MULTIPROTO_EXT(1)
                                 Capabilities received from neighbor for IPv4 Unicast :
                                 MULTIPROTO_EXT(1)
                                 ROUTE_REFRESH(2)
                                 CISCO_ROUTE_REFRESH(128)
                                 ROUTE_REFRESH(2)
                                 CISCO_ROUTE_REFRESH(128)
                                 
                                 Update source set to Loopback 0
                                 Peer active in peer-group outbound optimization
                                 For address family: IPv4 Unicast
                                 BGP table version 2, neighbor version 2
                                 Prefixes accepted 1 (consume 4 bytes), withdrawn 0 by peer
                                 Prefixes advertised 1, denied 0, withdrawn 0 from peer
                              

Rate this content

Accurate
Useful
Easy to understand
Was this article helpful?
0/3000 characters
  Please provide ratings (1-5 stars).
  Please provide ratings (1-5 stars).
  Please provide ratings (1-5 stars).
  Please select whether the article was helpful or not.
  Comments cannot contain these special characters: <>()\