Artigos
Informação inválida. Use somente letras, números e quaisquer caracteres especiais, exceto <>)(%/;,=#-/*
30 de 270 mostrados
270 de 270 mostrados
Informações sobre vídeos sobre a unidade substituível pelo cliente (CRU) para produtos ECS da Dell Technologies
Atualizado: setembro 24, 2026
ID: 000262239
Este artigo fornece links para a documentação do rack PowerFlex, do equipamento PowerFlex, do PowerFlex Custom Node, do VxFlex Ready Node, do software PowerFlex, do PowerFlex para AWS, do PowerFlex para Azure e do CloudLink.
Atualizado: agosto 04, 2026
ID: 000308007
EDISTRIBUTION - April 24, 2025 On July 6, 2024, the FTP service used by customers to get an updated Storage Data Client (SDC) driver matching newer kernels is being disabled. Customers are required to transition to the following Secure File Transfer Protocol (SFTP) user to retain automatic Storage Data Client (SDC) driver update capabilities. The new file transfer method uses Secure File Transfer Protocol (SFTP) and uses a key-based authentication
Atualizado: setembro 24, 2026
ID: 000512942
Explore the Dell End of Service Life (EOSL) and End of Life (EOL) list for converged infrastructure, storage, and storage networking products. Access End-of-Life documents for hardware, software, and firmware release and service dates
Atualizado: setembro 23, 2026
ID: 000185734
This article provides links to PowerFlex custom node technical documentation.
Atualizado: setembro 23, 2026
ID: 000213270
Este artigo explica as etapas para redefinir a senha de administrador da plataforma PowerFlex Manager (PFMP) ou qualquer conta na PFMP.
Atualizado: setembro 22, 2026
ID: 000247978
Substitua um membro de um cluster do MDM para substituir um servidor com defeito ou alterar o endereço IP do servidor.
Atualizado: setembro 17, 2026
ID: 000249601
O SDS permanece desconectado depois de gerar um novo certificado devido a uma conversão do sistema operacional.
Atualizado: setembro 14, 2026
ID: 000243234
Não é possível aplicar a licença do PowerFlex, receba o código de erro ASMCOMMONS.0070.
Atualizado: setembro 14, 2026
ID: 000227818
Este artigo explica como realizar a conversão WSFC em um alto nível. Ele também abrange a conversão de um ambiente Oracle RAC de RDMs em VMDKs compartilhados em NVMe/TCP, mesmo que o Oracle RAC não exija SCSI3-PR. O Oracle RAC pode ser executado em um datastore VMFS baseado em SDC, mas como o PowerFlex não é compatível com VMDK em cluster VMFS baseado em SDC, os aplicativos dependentes de SCSI3-PR não podem usar essa configuração. As explicações do Oracle RAC também são de alto nível.
Atualizado: setembro 12, 2026
ID: 000417124
O SupportAssist para de enviar alertas do CloudIQ; A perda de rede entre o SupportAssist e o Secure Remote Services causa isso.
Atualizado: setembro 12, 2026
ID: 000307523
O destino SNMP ou syslog do iDRAC ou ambos devem apontar para o IP do balanceador de carga snmp na rede fora de banda. Em determinados cenários, o IP do balanceador de carga SNMP OOB está ausente na configuração.
Atualizado: setembro 12, 2026
ID: 000212466
Este artigo de conhecimento descreve como configurar uma plataforma de gerenciamento do Linux PowerFlex (PFMP) Bring Your Own (BYO) para implementação de equipamento com o PowerFlex 4.x.
Esse ambiente só é compatível com o uso de uma aprovação de qualificação de processo de solicitação (RPQ).
Atualizado: setembro 12, 2026
ID: 000216278
Este artigo descreve uma causa para o serviço hospedado no ESXi não responder e fazer com que o servidor não responda às operações de gerenciamento do vCenter. Os cenários específicos em que isso acontece é quando operações de NFC, como trabalhos de backup ou replicação, são executadas em discos com um filtro de E/S conectado.
Atualizado: setembro 12, 2026
ID: 000219067
Este artigo explica um problema em que o pod keycloak-0 relata uma falha de verificação de integridade devido a problemas de conectividade do banco de dados causados por uma configuração incorreta de DNS. Esse problema afeta os serviços de autenticação gerenciados pelo Keycloak
Atualizado: setembro 12, 2026
ID: 000261288
Este artigo descreve as etapas básicas necessárias para coletar dados de suporte de um sistema PowerFlex Manager Platform (PFMP) baseado em Kubernetes e do instalador da PFMP.
Atualizado: setembro 12, 2026
ID: 000203573
O usuário não consegue fazer log-in no scli depois de alterar o certificado SSL do PFxM.
Depois de alterar o certificado SSL autoassinado para um certificado SSL personalizado, o login no scli não funciona mais.
Atualizado: setembro 12, 2026
ID: 000222556
O guia explica como verificar a compatibilidade do PowerFlex com o OpenStack e o Red Hat OpenStack analisando as notas da versão do PowerFlex, a matriz de suporte do Elab, o guia de driver do Cinder e as certificações Red Hat.
Atualizado: setembro 12, 2026
ID: 000021096
O PowerFlex Manager gera um certificado SSL autoassinado padrão de 2 anos quando é implementado. Você pode substituir esse certificado SSL padrão gerando um CSR, que deverá ser assinado por uma autoridade de certificação confiável e carregado no PowerFlex Manager. Se você não estiver usando uma autoridade de certificação confiável e precisar renovar o certificado SSL autoassinado padrão, poderá usar as instruções a seguir.
Atualizado: setembro 11, 2026
ID: 000191512
O SDC está falhando ao iniciar o serviço scini com o erro insmod: "não foi possível inserir o módulo. /scini.ko: Chave necessária não disponível."
A inicialização segura UEFI está ativada ou o parâmetro module.sig_enforce do kernel está definido no host do SDC. Essa configuração não é compatível com a implementação do PowerFlex.
Atualizado: setembro 11, 2026
ID: 000227045
Este artigo explica o procedimento para realizar um desligamento ou uma inicialização limpa de um sistema PowerFlex em execução no ESXi ou em um ambiente de dois níveis.
Atualizado: setembro 11, 2026
ID: 000021739
O certificado SSL (Secure Sockets Layer) do gateway do PowerFlex expira a cada 90 dias. Isso afeta o driver da interface de armazenamento de contêiner (CSI) para implementações do PowerFlex que usam esse certificado.
Atualizado: setembro 11, 2026
ID: 000226935
O login da SCLI apresenta falha com o erro "Error: Failed to connect to MDM 127.0.0.1:8611"
Cenário
Atualizado: setembro 11, 2026
ID: 000203269
Este artigo contém as etapas iniciais a serem seguidas em todos os problemas baseados em desempenho do PowerFlex ao observar degradação do desempenho, baixa IOPS (Input Output Operations Per Second, operações de entrada e saída por segundo), baixa MB por segundo ou alta latência.
Atualizado: setembro 11, 2026
ID: 000220627
Este artigo lista um processo detalhado passo a passo para alterar a senha delladmin do sistema operacional MVM da PFMP.
Atualizado: setembro 11, 2026
ID: 000343767
O SCLI Truststore no PowerFlex funciona como um repositório de identidades digitais confiáveis, armazenando especificamente certificados de autoridade de certificação (CA) confiáveis. Esses certificados são usados para verificar a autenticidade de outros componentes no ambiente PowerFlex e para estabelecer comunicações seguras e autenticadas, como entre o client SCLI e o Meta Data Manager (MDM).
Isso poderá ser usado como solução se você vir a seguinte mensagem ao tentar fazer login no SCLI no MDM principal: "Falha ao conectar ao sistema de gerenciamento":
Atualizado: setembro 08, 2026
ID: 000347478
Você pode carregar um certificado SSL confiável de uma autoridade de certificação (CA). Você pode usar um certificado SSL confiável para estabelecer uma conexão LDAP segura com o Active Directory.
Atualizado: setembro 08, 2026
ID: 000278975
Este artigo da base de conhecimento (KBA) descreve vários métodos para identificar versões da família PowerFlex, inclusive soluções PowerFlex e somente software.
Atualizado: setembro 07, 2026
ID: 000222560
As unidades de estado sólido Dell Samsung Serial Attached SCSI (SAS) PM1653 e PM1655 podem relatar falhas excessivas de chave de status 0x3, 0x11, 0x0 ou 0x4, 0x29 0x4. Essas falhas têm o potencial de causar problemas inesperados na unidade.
Atualizado: setembro 01, 2026
ID: 000222201
Este artigo detalha os procedimentos passo a passo para ativar a supressão de alarmes do ESXi no TPM quando o Secure Boot não está ativado no ESXi.
Atualizado: agosto 27, 2026
ID: 000312040