Přeskočit na hlavní obsah
  • Vkládejte objednávky snadno a rychle
  • Zobrazit objednávky a sledovat stav expedice
  • Vytvořte a přistupujte k seznamu svých produktů
  • Spravujte své profily, produkty a kontakty na úrovni produktů na stránkách Dell EMC pomocí správy společnosti.

Yeni Cihazlarda Windows 10 Home Etkinleştirme Hatası 0x800704CF 0xC004F213

Shrnutí: Windows 10 Home 19H1 ile birlikte gönderilen yeni aygıtlar, İlk Çalıştırma Deneyimi (OOBE) tamamlandıktan sonra İlk Kez Etkinleştirme işleminde başarısız olabilir. Kullanıcılar, Windows 10'u başarıyla (yeniden) etkinleştiremedikleri için Dell ile iletişime geçebilir. ...

Tento článek byl zřejmě přeložen automaticky. Máte-li připomínky k jeho kvalitě, informujte nás pomocí formuláře ve spodní části stránky.

Obsah článku


Příznaky

Windows 10 Home 19H1 ile birlikte gönderilen yeni aygıtlar, İlk Çalıştırma Deneyimi (OOBE) tamamlandıktan sonra İlk Kez Etkinleştirme işleminde başarısız olabilir. Kullanıcılar, Windows 10'u başarıyla (yeniden) etkinleştiremedikleri için Dell ile iletişime geçebilir.

Bu sorun için Dell e başvuran kullanıcılar aşağıdaki hata kodlarından birini alır:

  • 0x800704CF – Windows şu anda etkinleştirme sunucularımıza erişemiyor.
  • 0xC004F213 – Windows, cihazınızda ürün anahtarı bulunamadığını bildirdi.

Příčina

Nedeni tanımlanamayan bir Windows 10 yazılım etkinleştirme sorunudur.

Řešení

NOT: Bu bir donanım sorunu DEĞİLDİR; Windows Etkinleştirme Sorun Gidericisi bu sorunu çözebilir.

Bu sorunu çözmek için aşağıdaki adımları gerçekleştirin:

  1. Sistemin etkin bir internet bağlantısına sahip olduğunu doğrulayın (bir web tarayıcısı açın ve Microsoft.com gidin)
  2. Başlat > Ayarlar > Güncelleştirme ve Güvenlik > Etkinleştirme öğesini ve ardından Sorun Giderme öğesini seçin.
  3. Sistem şimdi etkinleştirilmeli ve hata mesajı otomatik olarak kaybolmalıdır.

Vlastnosti článku


Datum posledního vydání

19 lis 2021

Verze

5

Typ článku

Solution