SupportAssist-Fehler "PCI-Bus-Fehler" mit einem installierten RTX5060 oder RTX5050
Zusammenfassung: Informationen über die NVIDIA-RTX5060 oder RTX5050-Grafikkarte, die beim Scannen der Hardware in Dell SupportAssist Version 4.8.2.29006 einen PCI-Bus-Fehlerfehler verursacht.
Dieser Artikel gilt für
Dieser Artikel gilt nicht für
Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden.
In diesem Artikel werden nicht alle Produktversionen aufgeführt.
Symptome
Wenn Sie Dell SupportAssist Version 4.8.2.29006 verwenden und auf "Hardware scannen" klicken. Das Diagnoseergebnis zeigt einen "PCI-Bus: Fehlermeldung, wenn eine NVIDIA RTX5060- oder RTX5050-Grafikkarte installiert ist.
Betroffene Systeme:
- Alienware Aurora ACT1250
- Dell Pro Tower Plus QBT1250
- Dell Pro Tower QCT1250
- Dell Tower Plus EBT2250
- Dell Tower-ECT1250
Ursache
Bei diesem Fehler handelt es sich um einen Fehlalarm. Dies wird angezeigt, wenn die PCIe-Verbindung nicht vollständig erkannt wird. Dies bedeutet jedoch nicht, dass ein echtes Problem mit der Grafikkarte vorliegt.
Lösung
Hinweis: Dies ist ein Fehlalarm, Sie können diese Meldung ignorieren und es gibt keine funktionalen Auswirkungen auf das System.
Um dieses Problem zu beheben, aktualisieren Sie Dell SupportAssist von der Dell Support-Website auf Version 4.10 oder klicken Sie auf die Schaltfläche "Jetzt aktualisieren" in Dell SupportAssist. Das neue Update auf Version 4.10 ist nach dem 02. September 2025 verfügbar (Änderungen vorbehalten).
Betroffene Produkte
Alienware Aurora ACT1250, Dell Tower Plus EBT2250, Dell Tower ECT1250, Dell Pro Tower Plus QBT1250, Dell Pro Tower QCT1250Artikeleigenschaften
Artikelnummer: 000357237
Artikeltyp: Solution
Zuletzt geändert: 04 Dez. 2025
Version: 3
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.