EVT-TLMY-00001: No se pudo enviar telemetría a CloudIQ La conectividad con Secure Remote Services falló

Summary: No se pudo enviar telemetría a CloudIQ La conectividad con Secure Remote Services falló.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Se descubrió que Data Domain arrojaba las siguientes alertas de advertencia:
Mensaje de evento:  No se pudo enviar telemetría a CloudIQ, %1.

Esto se repetirá con frecuencia durante 20-30 minutos y volverá a aparecer incluso después de borrar la alerta.
Esta alerta de advertencia aparece en Data Domain debido a un problema de red en el servidor de gateway de SRS/SCG.
Algún servicio de recopilación estaría inactivo y causaría el problema en el gateway de SRS/SCG.
Es para no se puede transmitir el mensaje al gateway de SRS/SCG.

SNMP se debe reiniciar para que los cambios surtan efecto en DD.

# snmp show config
# snmp disable
# snmp enable


Referencia de SNMPData Domain: Configuración y problemas comunes de SNMP que causan la deshabilitación de los servicios de monitoreo en el software de respaldo integrado o DPA


Cause

Problema de red en el servidor de gateway de SRS/SCG.

Resolution

Reinicie los servicios o el servidor de gateway de SRS/SCG.
Si es necesario, actualice también la versión de SRS/SCG a la más reciente.

Additional Information

Colabore con el equipo de Secure Remote Services para solucionar más problemas con el gateway de SRS/SCG.

Affected Products

Data Domain, PowerProtect Data Protection Hardware

Products

Secure Connect Gateway
Article Properties
Article Number: 000207011
Article Type: Solution
Last Modified: 12 Nov 2025
Version:  7
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.