컴펠런트: Storage Center에서 디스크를 초기화할 수 없을 때 문제를 해결하는 방법
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Symptoms
알림:
컨트롤러 "number"에서 일련 번호 "number"를 사용하여 인클로저 디스크 "disk number"를 초기화할 수 없습니다.
Cause
사유:
하위 계층(JBOD, SAS)이 계속 작동하고 있어도 컨트롤러가 디스크와 통신하는 기능이 손실되었습니다.
Resolution
컨트롤러가 최근에 삭제된 디스크를 초기화하려고 시도하는 경우 이는 무해한 알림일 수 있습니다.
더 심각한 경우에는 컨트롤러가 데이터가 포함된 디스크와 통신하는 기능을 상실합니다.
일부 시나리오에서 해결 방법은 컨트롤러를 재부팅하는 것입니다. 이 작업은 Dell 기술 지원 부서와 상의하여 수행해야 합니다.
Affected Products
Dell Compellent SC200, Dell Compellent SC220, Dell Compellent SC280, Dell Compellent SC4020, Dell Storage SC8000, Dell Compellent Series 40, Dell Storage SC100, Dell Storage SC120, Dell Storage SC180, Dell Storage SCv2000, Dell Storage SCv2020
, Dell Storage SCv2080
...
Article Properties
Article Number: 000134860
Article Type: Solution
Last Modified: 07 May 2025
Version: 5
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