Dell EMC Unity: Call Home funktioniert nicht, nachdem das System auf dem ESRS VE-Gateway aktiviert wurde

Summary: Unity-Systeme führen keine Call Home durch, wenn sie manuell mit einem VE-Gatewayserver konfiguriert werden.

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Symptoms



Call Home funktioniert nicht, nachdem ein Dell EMC Unity:-System auf einem EMC Secure Remote Support (ESRS) Virtual Edition (VE) Gateway-Server konfiguriert wurde.

Cause

Dell EMC Unity: Systeme erfordern, dass ESRS mit Dell EMC Unity konfiguriert ist: Unisphere Manager, um die Call-Home-Funktion zu aktivieren.

Resolution

Konfigurieren von Centralized ESRS mithilfe von Unisphere Manager:
  1. Wählen Sie Settings > Support Configuration.
  2. Geben Sie Ihre EMC Supportanmeldedaten und Kontaktinformationen ein.
  3. Wählen Sie EMC Secure Remote Service aus.
  4. Wählen Sie das Optionsfeld "Zentralisiert" aus und geben Sie die Netzwerkadresse Ihres ESRS VE-Gatewayservers ein.
  5. Wählen Sie "Fertig stellen".
Der ESRS-Status ändert sich in den Status "Connected" und Call Home ist aktiviert. Call Home wird automatisch aktiviert, wenn der ESRS-Assistent und Unisphere den Status "ESRS Centralized connected" anzeigen.

Affected Products

Dell EMC Unity Family

Products

Dell Unity 300, Dell EMC Unity 300F, Dell EMC Unity 350F, Dell EMC Unity 400, Dell EMC Unity 400F, Dell EMC Unity 450F, Dell EMC Unity 500, Dell EMC Unity 500F, Dell EMC Unity 550F, Dell EMC Unity 600, Dell EMC Unity 600F, Dell EMC Unity 650F , Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Family, Dell EMC Unity Hybrid, Dell EMC UnityVSA Professional Edition/Unity Cloud Edition ...
Article Properties
Article Number: 000052040
Article Type: Solution
Last Modified: 17 Oct 2025
Version:  3
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