Dell EMC Unity: Call Home no funciona después de habilitar el sistema en gateway de ESRS VE
Summary: Los sistemas Unity no mostrarán Call Home si se configuran manualmente en un servidor de VE Gateway.
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Symptoms
Call Home no funciona después de que un sistema Dell EMC Unity se configuró en un servidor de gateway de EMC Secure Remote Support (ESRS) Virtual Edition (VE).
Cause
Dell EMC Unity: los sistemas requieren que ESRS se configure mediante Dell EMC Unity: Unisphere Manager para habilitar la funcionalidad Call Home.
Resolution
Configure ESRS centralizado mediante Unisphere Manager:
- Seleccione Ajustes > Configuración del soporte.
- Ingrese las credenciales de soporte de EMC y la información de contacto.
- Seleccione EMC Secure Remote Service.
- Seleccione el botón de opción Centralizado e ingrese la dirección de red del servidor de gateway de ESRS VE.
- Seleccione Finalizar.
Affected Products
Dell EMC Unity FamilyProducts
Dell Unity 300, Dell EMC Unity 300F, Dell EMC Unity 350F, Dell EMC Unity 400, Dell EMC Unity 400F, Dell EMC Unity 450F, Dell EMC Unity 500, Dell EMC Unity 500F, Dell EMC Unity 550F, Dell EMC Unity 600, Dell EMC Unity 600F, Dell EMC Unity 650F
, Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Family, Dell EMC Unity Hybrid, Dell EMC UnityVSA Professional Edition/Unity Cloud Edition
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Article Properties
Article Number: 000052040
Article Type: Solution
Last Modified: 17 Oct 2025
Version: 3
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