Dell Unity: Не вдається увійти в UI або CLI після налаштування mgmt IP за допомогою утиліти підключення
Summary: Не вдається увійти в UI або CLI після налаштування mgmt IP за допомогою утиліти підключення.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Не вдається увійти в UI або CLI після налаштування mgmt IP за допомогою утиліти підключення.
Cause
Налаштування проксі-сервера у веб-браузері спричиняє проблему з входом в інтерфейс користувача.
Resolution
Вимкніть проксі в браузері, і ви зможете авторизуватися в інтерфейсі.
Affected Products
Dell EMC Unity FamilyProducts
Dell Unity 300, Dell EMC Unity 300F, Dell EMC Unity 400, Dell EMC Unity 400F, Dell EMC Unity 500, Dell EMC Unity 500F, Dell EMC Unity FamilyArticle Properties
Article Number: 000052046
Article Type: Solution
Last Modified: 20 Oct 2025
Version: 7
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.