Dell EMC Unity: Código de error de conectividad de ESRS: 0x6400bb9 (corregible por Dell EMC)
Summary: Los diversos códigos de error de Unisphere de conectividad remota. EMCRemote: una aplicación de software que permite a un ingeniero de servicio de EMC interactuar con un producto de EMC a través de una conexión remota como ESRS. ...
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Symptoms
- Por lo general, recibe el error No se pudo habilitar el soporte remoto integrado. (Código de error: 0x6400bb9 )
o
- Se intenta habilitar ESRS en el arreglo, pero sigue apareciendo el siguiente error: Código de error: 0x6400bb9.
Cause
El error, incluida la fecha y hora del error, la actividad que pudo haber causado el error y cualquier otra actividad relacionada que esté en curso en el entorno.
Resolution
Secuencia de solución de problemas:
Para resolver un error, realice los siguientes pasos:
1. Anote los detalles del error, incluida la fecha y hora del error, la actividad que pudo haber causado el error y cualquier otra actividad relacionada que esté en curso en el entorno.
Nota: Por ejemplo, si el error está relacionado con la eliminación de una instantánea y si un software de instantáneas de otros fabricantes administra instantáneas en la plataforma, anote toda la información pertinente.
2. Para ejecutar Data Collect Service Information desde el tablero de Unisphere, realice lo siguiente
: a. En el encabezado Sistema, seleccione Servicio. Aparece la página Overview.
b. Seleccione Tareas de servicio.
c. Seleccione Collect Service Information.
d. Haga clic en Ejecutar.
e. Haga clic en + para crear un archivo de recolección de datos de servicio.
f. Descargar para guardar el archivo.
3. Consulte el sitio web de soporte para ver las preguntas frecuentes, las notas de la versión y los problemas conocidos.
4. Cierre todas las ventanas abiertas de la GUI de Unisphere (borre la caché o el historial del navegador, si es necesario) y vuelva a abrir el navegador.
5. Vuelva a iniciar sesión en Unisphere.
6. Para comprobar el estado del sistema, realice lo siguiente
: a. En la vista de tablero, seleccione Estado > del sistema Hardware.
b. Compruebe si se detectaron fallas de hardware u otros problemas. Si hay problemas, consulte el tema de ayuda en línea de Unisphere relacionado o las instrucciones en pantalla para resolverlos.
c. En el encabezado Eventos, seleccione Alertas. Aparecerá la página Alertas.
d. Compruebe si hay alertas que indiquen un problema. Compruebe los errores en los archivos de registro.
Yo. En el encabezado Sistema, seleccione Servicio. Aparece la página Overview.
Ii. Seleccione Logs.
e. Para comprobar si hay SP en modo de servicio:
i. En el encabezado Sistema, seleccione Servicio. Aparece la página Overview.
Ii. Seleccione Tareas de servicio.
Iii. En el panel Storage Processor, verifique el campo Mode para los SP en modo de servicio. Si algún SP está en modo de servicio, indique el motivo. Cuando se selecciona el SP en modo de servicio, el campo Estado muestra el motivo del modo de servicio y el campo Acción recomendada muestra la acción recomendada.
7. Para reiniciar el software de administración a través de la página Sistema de servicio en Unisphere,
tenga en cuenta lo siguiente: Reiniciar el software de administración no interrumpe ningún proceso del sistema ni I/O del almacenamiento.
un. En el encabezado Sistema, seleccione Servicio. Aparece la página Overview.
b. Seleccione Tareas de servicio.
c. En el panel Sistema de almacenamiento, seleccione Reiniciar el software de administración.
d. Haga clic en Ejecutar para reiniciar el software de administración.
e. Espere entre 4 y 6 minutos mientras se reinicia el software de administración.
Para resolver un error, realice los siguientes pasos:
1. Anote los detalles del error, incluida la fecha y hora del error, la actividad que pudo haber causado el error y cualquier otra actividad relacionada que esté en curso en el entorno.
Nota: Por ejemplo, si el error está relacionado con la eliminación de una instantánea y si un software de instantáneas de otros fabricantes administra instantáneas en la plataforma, anote toda la información pertinente.
2. Para ejecutar Data Collect Service Information desde el tablero de Unisphere, realice lo siguiente
: a. En el encabezado Sistema, seleccione Servicio. Aparece la página Overview.
b. Seleccione Tareas de servicio.
c. Seleccione Collect Service Information.
d. Haga clic en Ejecutar.
e. Haga clic en + para crear un archivo de recolección de datos de servicio.
f. Descargar para guardar el archivo.
3. Consulte el sitio web de soporte para ver las preguntas frecuentes, las notas de la versión y los problemas conocidos.
4. Cierre todas las ventanas abiertas de la GUI de Unisphere (borre la caché o el historial del navegador, si es necesario) y vuelva a abrir el navegador.
5. Vuelva a iniciar sesión en Unisphere.
6. Para comprobar el estado del sistema, realice lo siguiente
: a. En la vista de tablero, seleccione Estado > del sistema Hardware.
b. Compruebe si se detectaron fallas de hardware u otros problemas. Si hay problemas, consulte el tema de ayuda en línea de Unisphere relacionado o las instrucciones en pantalla para resolverlos.
c. En el encabezado Eventos, seleccione Alertas. Aparecerá la página Alertas.
d. Compruebe si hay alertas que indiquen un problema. Compruebe los errores en los archivos de registro.
Yo. En el encabezado Sistema, seleccione Servicio. Aparece la página Overview.
Ii. Seleccione Logs.
e. Para comprobar si hay SP en modo de servicio:
i. En el encabezado Sistema, seleccione Servicio. Aparece la página Overview.
Ii. Seleccione Tareas de servicio.
Iii. En el panel Storage Processor, verifique el campo Mode para los SP en modo de servicio. Si algún SP está en modo de servicio, indique el motivo. Cuando se selecciona el SP en modo de servicio, el campo Estado muestra el motivo del modo de servicio y el campo Acción recomendada muestra la acción recomendada.
7. Para reiniciar el software de administración a través de la página Sistema de servicio en Unisphere,
tenga en cuenta lo siguiente: Reiniciar el software de administración no interrumpe ningún proceso del sistema ni I/O del almacenamiento.
un. En el encabezado Sistema, seleccione Servicio. Aparece la página Overview.
b. Seleccione Tareas de servicio.
c. En el panel Sistema de almacenamiento, seleccione Reiniciar el software de administración.
d. Haga clic en Ejecutar para reiniciar el software de administración.
e. Espere entre 4 y 6 minutos mientras se reinicia el software de administración.
Additional Information
Consulte Todos los códigos de error de Unisphere en el siguiente enlace.
Lista de comprobación de solución de problemas: https://www.emc.com/collateral/TechnicalDocument/docu69358.pdf
Lista de comprobación de solución de problemas: https://www.emc.com/collateral/TechnicalDocument/docu69358.pdf
Affected Products
Dell EMC Unity FamilyProducts
Dell EMC Unity FamilyArticle Properties
Article Number: 000052078
Article Type: Solution
Last Modified: 17 Oct 2025
Version: 3
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