Dell EMC Unity: ESRS bağlantısı Hata Kodu: 0x6400bb9 (Dell EMC tarafından Düzeltilebilir)

Summary: Çeşitli uzak bağlantı Unisphere Hata kodları. EMCRemote - Bir EMC servis mühendisinin ESRS gibi bir uzak bağlantı üzerinden bir EMC ürünüyle etkileşim kurmasını sağlayan bir yazılım uygulaması. ...

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms



- Genellikle Entegre Uzaktan Destek etkinleştirilemedi hatasını alır. ( Error Code: 0x6400bb9 )
veya
- Dizide ESRS etkinleştirilmeye çalışılıyor ancak aşağıdaki hatayı almaya devam ediyor: Hata Kodu: 0x6400bb9.

Cause

Hatanın tarihi ve saati, hataya neden olabilecek etkinlik ve ortamda devam eden diğer ilgili etkinlikler de dahil olmak üzere hata.

Resolution

Sorun giderme sırası :

Bir hatayı çözmek için aşağıdaki adımları tamamlayın:

1. Hatanın tarihi ve saati, hataya neden olabilecek etkinlik ve ortamda devam eden diğer ilgili etkinlikler de dahil olmak üzere hatanın ayrıntılarını not edin.

Not: Örneğin, hata bir anlık görüntünün silinmesiyle ilgiliyse ve platformdaki anlık görüntüleri üçüncü taraf bir anlık görüntü yazılımı yönetiyorsa ilgili tüm bilgileri not edin.

2. Unisphere Dashboard'dan Data Collect Service Information işlevini çalıştırmak için:
a. System başlığı altında Service öğesini seçin. Overview sayfası görüntülenir.
b. Service Tasks öğesini seçin.
c. Collect Service Information öğesini seçin.
d. Execute öğesine tıklayın.
e. Hizmet veri toplama dosyası oluşturmak için + öğesine tıklayın.
f. Dosyayı kaydetmek için indirin.

3. SSS, Sürüm Notları ve bilinen sorunlar için destek web sitesini kontrol edin.
4. Unisphere GUI'nın açık pencerelerini kapatın (gerekirse tarayıcı önbelleğini/geçmişini temizleyin) ve tarayıcıyı yeniden açın.
5. Unisphere'de tekrar oturum açın.
6. Sistem durumunu kontrol etmek için:
a. Pano görünümünden Sistem Durumu > Donanımı öğesini seçin.
b. Tespit edilen donanım arızaları veya başka sorunlar olup olmadığını kontrol edin. Herhangi bir sorun varsa bunları çözmek için ilgili Unisphere çevrimiçi yardım konusuna veya ekrandaki talimatlara başvurun.
c. Olaylar başlığında Uyarılar'ı seçin. Alerts sayfası görüntülenir.
d. Bir soruna işaret eden herhangi bir uyarı olup olmadığını kontrol edin. Günlük dosyalarındaki hataları kontrol edin.
ben. System başlığı altında Service öğesini seçin. Overview sayfası görüntülenir.
ıı. Logs öğesini seçin.
e. Herhangi bir SP'nin Servis modunda olup olmadığını kontrol etmek için:
i. System başlığı altında Service öğesini seçin. Overview sayfası görüntülenir.
ıı. Service Tasks öğesini seçin.
ııı. Depolama İşlemcisi bölmesinde, Mode alanında Servis modundaki SP'ler olup olmadığını kontrol edin. SP'lerden herhangi biri Servis modundaysa bunun nedenini belirtin. Servis modundaki SP seçildiğinde, Durum alanı Servis modunun nedenini, Önerilen Eylem alanı ise önerilen eylemi gösterir.

7. Yönetim Yazılımını Unisphere'deki Service System sayfasından tekrar başlatmak için:
Not: Yönetim yazılımının yeniden başlatılması herhangi bir sistem işlemini veya depolama G/Ç'sini kesintiye uğratmaz.
a. System başlığı altında Service öğesini seçin. Overview sayfası görüntülenir.
b. Service Tasks öğesini seçin.
c. Storage System bölmesinde Restart Management Software öğesini seçin.
d. Yönetim yazılımını yeniden başlatmak için Execute öğesine tıklayın.
e. Yönetim yazılımı yeniden başlatılırken 4-6 dakika bekleyin.

Additional Information

Lütfen aşağıdaki bağlantıda yer alan Tüm Unisphere hata kodlarına bakın.

Sorun Giderme Kontrol Listesi: https://www.emc.com/collateral/TechnicalDocument/docu69358.pdf

Affected Products

Dell EMC Unity Family

Products

Dell EMC Unity Family
Article Properties
Article Number: 000052078
Article Type: Solution
Last Modified: 17 Oct 2025
Version:  3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.