Dell EMC Unity:ESRS 連線錯誤代碼:0x6400bb9 (Dell EMC 可修正)

Summary: 各種遠端連線 Unisphere 錯誤代碼。 EMCRemote:一種軟體應用程式,可讓 EMC 服務工程師透過遠端連線(如 ESRS)與 EMC 產品進行互動。

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms



- 通常會收到錯誤「無法啟用整合遠端支援」。(錯誤代碼:0x6400bb9 )

- 嘗試在陣列上啟用 ESRS,但繼續收到下列錯誤:錯誤代碼:0x6400bb9。

Cause

錯誤包括錯誤的日期和時間、可能導致錯誤的活動以及環境中正在進行的任何其他相關活動。

Resolution

故障診斷順序:

要解決錯誤,請完成以下步驟:

1.記下錯誤的詳細資訊,包括錯誤的日期和時間、可能導致錯誤的活動以及環境中正在進行的任何其他相關活動。

便條:舉例來說,如果錯誤與刪除快照有關,且第三方快照軟體正在平台上管理快照,請記下所有相關資訊。

2.若要從 Unisphere 儀表板執行資料收集服務資訊:
a.在系統標題下方,選取服務。此時將顯示「概述」頁面。
b.選取「服務工作」。
c.選取收集服務資訊。
d.按一下執行。
e.按一下 + 以建立服務資料收集檔案。
f.下載以儲存檔案。

3.請參閱支援網站,以瞭解常見問答集、版本資訊及已知問題。
4.關閉 Unisphere GUI 中任何開啟的視窗 (如有必要,請清除瀏覽器快取/歷程記錄),然後重新開啟瀏覽器。
5.再次登入 Unisphere。
6.若要檢查系統健全狀況:
a.從操作介面檢視中,選取系統健全 > 狀況硬體。
b.檢查是否有任何偵測到的硬體故障或其他問題。如果有任何問題,請參閱相關的 Unisphere 線上說明主題或畫面指示以解決問題。
c.在事件標題下,選取警示。此時將顯示「警報」頁面。
d.檢查是否有任何指示問題的警示。檢查記錄檔中的錯誤。
我。在系統標題下方,選取服務。此時將顯示「概述」頁面。
二.選取記錄。
e.若要檢查是否有任何 SP 處於服務模式:
i.在系統標題下方,選取服務。此時將顯示「概述」頁面。
二.選取「服務工作」。
三.在「儲存處理器」窗格中,檢查「模式」欄位中是否有任何處於服務模式的 SP。如果有任何 SP 處於服務模式,請說明原因。選取「服務模式中的 SP」時,狀態欄位會顯示服務模式的原因,而建議的動作欄位會顯示建議的動作。

7.若要透過 Unisphere 中的「服務系統」頁面重新啟動管理軟體:
注意:重新啟動管理軟體不會中斷任何系統程序或儲存裝置的 I/O。
一個。在系統標題下方,選取服務。此時將顯示「概述」頁面。
b.選取「服務工作」。
c.在儲存系統窗格中,選取重新啟動管理軟體。
d.按一下執行以重新啟動管理軟體。
e.管理軟體重新開機後,請等待 4-6 分鐘。

Additional Information

請參閱以下連結中的所有 Unisphere 錯誤代碼。

故障診斷清單:https://www.emc.com/collateral/TechnicalDocument/docu69358.pdf

Affected Products

Dell EMC Unity Family

Products

Dell EMC Unity Family
Article Properties
Article Number: 000052078
Article Type: Solution
Last Modified: 17 Oct 2025
Version:  3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.