Dell Unity: E-postverifiering misslyckades med knappen Skicka åtkomstkod i SRS
Summary: E-postverifieringsprocessen misslyckades med knappen Skicka åtkomstkod i SRS.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
När kunden i SRS-konfigurationen försöker trycka på knappen "Send access code" för att initiera en begäran om en åtkomstkod från Dell skickas en åtkomstkod från Dell till den e-postadress som är kopplad till supportkontots inloggningsuppgifter för support.
Ibland misslyckas det här steget, oavsett om det visar ett fel eller inte. Några möjliga fel visas:
Failed to get available sites for Remote Support because the access code entered is invalid. (Error Code: 0x6400ba6)
(Error Code: 0x640009b)
it does't send the access code to the registered e-mail address.
Cause
Något fel i det associerade plats-ID:t eller i inloggningsuppgifterna för kundsupport
Resolution
Kontakta Dells tekniska support eller din auktoriserade servicepartner och hänvisa till detta artikel-ID i kunskapsbasen.
Affected Products
Dell EMC Unity FamilyProducts
Dell EMC Unity FamilyArticle Properties
Article Number: 000052833
Article Type: Solution
Last Modified: 20 Oct 2025
Version: 6
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.