Acceso sin conexión de SourceOne: la restauración al copiar/restaurar al transferir no funciona con el acceso sin conexión cuando se realizan movimientos fuera de la tienda de Outlook
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Actualmente, Restaurar al COPIAR/Restaurar al MOVER fuera de la tienda de Outlook no es compatible con el acceso sin conexión de SourceOne.
La restauración al copiar/restaurar al mover no funciona con el acceso sin conexión mientras se realizan movimientos fuera de la tienda de Outlook.
La restauración al copiar/restaurar al mover no funciona con el acceso sin conexión mientras se realizan movimientos fuera de la tienda de Outlook.
Cause
El equipo de desarrollo de SourceOne no puede mejorar este comportamiento, ya que Microsoft implementó cambios en el software desde Outlook 2010, que no permitirán que el software de acceso sin conexión recopile propiedades importantes para realizar la restauración de mensajes de acceso directo fuera de la tienda de Outlook.
Resolution
Actualmente, esto no es compatible con SourceOne Offline Access debido a los cambios realizados por Microsoft.
Como solución alternativa, puede utilizar el siguiente procedimiento.
-- Abra el mensaje de acceso directo que necesita mover/copiar fuera de la tienda de Outlook.
-- Vaya a Archivo > Guardar como, seleccione la ubicación donde desea guardar el mensaje.
-- Una vez que complete este proceso, tendrá un mensaje restaurado.
Como solución alternativa, puede utilizar el siguiente procedimiento.
-- Abra el mensaje de acceso directo que necesita mover/copiar fuera de la tienda de Outlook.
-- Vaya a Archivo > Guardar como, seleccione la ubicación donde desea guardar el mensaje.
-- Una vez que complete este proceso, tendrá un mensaje restaurado.
Affected Products
SourceOne Offline AccessProducts
SourceOne Email Management, SourceOne Offline AccessArticle Properties
Article Number: 000059723
Article Type: Solution
Last Modified: 02 Jun 2025
Version: 4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.