SourceOne Eメール管理:SourceOneコンソールをアップグレードまたはアンインストールできません
Summary: SourceOneコンソールをアップグレードまたはアンインストールできません。Error: エラー1316. 指定されたアカウントはすでに存在します
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Symptoms
SourceOneコンソールをアップグレードまたはアンインストールできません。SourceOneコンソールのアップグレードまたはアンインストールを実行しようとすると、次のエラー メッセージが表示されます。
「エラー1316.指定されたアカウントはすでに存在します。」
Cause
この問題は、インストールされているパッケージのイメージが破損しているか変更されていることが原因で発生します。
Resolution
適切にアンインストールするには、Microsoftのツールを使用してソフトウェアを削除/アンインストールします。
このツールは、次のリンクからダウンロードできます。https://support.microsoft.com/en-au/help/17588/windows-fix-problems-that-block-programs-being-installed-or-removed
古いSourceOneコンソール バージョンをアンインストールした後、新しいバージョンをインストールできます。
このツールは、次のリンクからダウンロードできます。https://support.microsoft.com/en-au/help/17588/windows-fix-problems-that-block-programs-being-installed-or-removed
古いSourceOneコンソール バージョンをアンインストールした後、新しいバージョンをインストールできます。
Affected Products
SourceOneProducts
SourceOne, SourceOne Email ManagementArticle Properties
Article Number: 000063452
Article Type: Solution
Last Modified: 02 Jun 2025
Version: 4
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