Dell Unity: Call-Home-Warnmeldung 301:28000 Storage-Prozessor neu gestartet

Summary: Der Storage-Prozessor wird aufgrund eines Problems mit hoher Verfügbarkeit neu gestartet (von Dell korrigierbar)

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Symptoms

SymptomCode: neo301:28000 

Description:
Storage Processor SPx has rebooted due to an unexpected High Availability issue. Verify the health of the SP after the reboot has completed. Contact your Service Provider if the SP does not return to normal service.

Alert Message ID 301:28000 ALRT_PLATFORM_MGMT_SP_REBOOT

Cause

Der Storage-Prozessor wird aufgrund eines Hochverfügbarkeitsproblems neu gestartet.

Resolution

Überprüfen Sie die Integrität des SP, nachdem der Neustart erfolgreich abgeschlossen wurde.

Wenn das Array nach dem Neustart nicht zum normalen Service zurückkehrt, erfassen Sie Core-Speicherabbilder mithilfe von Artikel Dell Unity: Anleitung zum Suchen und Herunterladen von Speicherabbilddateien von einem Unity-System vom fehlerhaften SP. Wenden Sie sich an den technischen Support von Dell oder Ihren autorisierten Serviceanbieter und geben Sie diese Wissensdatenbank-Artikel-ID an.

Wenn das Array nach dem Neustart in einen normalen Zustand zurückgekehrt ist, wurde der SP wie vorgesehen neu gestartet, um ein Problem mit hoher Verfügbarkeit zu beheben. Es sind keine weiteren Maßnahmen erforderlich.

Affected Products

Dell EMC Unity Family

Products

Dell Unity 300, Dell EMC Unity 300F, Dell EMC Unity 350F, Dell EMC Unity 400, Dell EMC Unity 400F, Dell EMC Unity 450F, Dell EMC Unity 500, Dell EMC Unity 500F, Dell EMC Unity 550F, Dell EMC Unity 600, Dell EMC Unity 600F, Dell EMC Unity 650F , Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Family ...
Article Properties
Article Number: 000064283
Article Type: Solution
Last Modified: 29 Jul 2025
Version:  4
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