PowerStore: Po přihlášení do online portálu CloudIQ nejsou k dispozici žádné systémy PowerStore
Summary: Tento článek obsahuje několik kontrol, pomocí nichž lze ověřit, zda je zařízení PowerStore správně nakonfigurováno pro odesílání dat do aplikace CloudIQ.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Portál CloudIQ (cloudiq.dell.com) nemusí zobrazovat zařízení PowerStore ve stávajícím inventáři.
Pokud je zařízení PowerStore prvním podporovaným zařízením CloudIQ v inventáři, může se na portálu CloudIQ zobrazit tato zpráva: No CloudIQ Compatible Systems Detected

Pokud je zařízení PowerStore prvním podporovaným zařízením CloudIQ v inventáři, může se na portálu CloudIQ zobrazit tato zpráva: No CloudIQ Compatible Systems Detected

Cause
Problém může být způsoben řadou různých problémů od nastavení zařízení po přístup uživatele.
Konfigurace aplikace PowerStore CloudIQ je zdokumentována v článku znalostní databáze PowerStore: Jak nakonfigurovat aplikaci CloudIQ pro zařízení PowerStore
Konfigurace aplikace PowerStore CloudIQ je zdokumentována v článku znalostní databáze PowerStore: Jak nakonfigurovat aplikaci CloudIQ pro zařízení PowerStore
Resolution
- Zkontrolujte, zda jsou splněny všechny požadavky a byla provedena registrace, viz článek PowerStore: Jak nakonfigurovat aplikaci CloudIQ pro zařízení PowerStore
- Zkontrolujte, zda je v zařízení PowerStore povolena aplikace SupportAssist a zda je v grafickém uživatelském rozhraní vybrána možnost Connect to CloudIQ:
Settings > Support > SupportAssist
Nebo prostřednictvím příkazového řádku:
[SVC:root@xxxxx-B user]$ svc_remote_support list Cluster Configuration: type SRS_Gateway_Tier3 connectivity_qos Good last_update 2020-08-13 16:51:53+0 is_cloudiq_enabled True
- Přihlaste se k webu cloudiq.dell.com a ověřte, zda vaše uživatelské jméno dokončilo registraci aplikace CloudIQ.
- Pokud v aplikaci CloudIQ nevidíte zařízení PowerStore, obraťte se na podporu společnosti Dell EMC a uveďte tento článek znalostní databáze.
Affected Products
PowerStoreArticle Properties
Article Number: 000123790
Article Type: Solution
Last Modified: 02 Jun 2025
Version: 8
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.