Latitude 7480のマイクがSkypeで拾われず、音質が悪い
Summary: 次の記事では、Skype for Business 2015の使用時にLatitude 7480で発生するマイクロフォンとオーディオの問題を解決する方法について説明します。
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Latitude 7480でのSkype for Business 2015のマイクロフォンとオーディオの問題
Latitude 7480ノートパソコンの所有者は、Skype for Business 2015の使用時に問題が発生することがあります。音質と音量が低く、マイクが選択されないことがあります。
ヘッドセットでは同じ問題が発生しないため、コンピューターの外部スピーカーを使用している場合にのみ、この障害が発生します。
Cause
メモ: MicrosoftはSkypeのサポートを終了します。次の日付が指定されており、その後もプラットフォームは引き続き利用できますが、追加のパッチやセキュリティアップデートはありません。
- Skype for Business Online は 2021 年 7 月にサポート終了になりました
- Skype for Business 2015/2019は2024年1月に予定されています
- Business 2015/2019の有料サポートが2025年10月まで延長されました
Resolution
デルのエンジニアリング部門では、Skype for Business 2016へのアップデートによって問題が解決されることを発見しました。
次のリンクでMicrosoftからSkype for Business 2016の最新更新プログラムを取得できます。
オーディオ品質は大幅に向上することが指摘されています。デル・テクノロジーズでは、お使いのコンピューターのドライバーおよびソフトウェアを可能な限り最新バージョンにアップデートすることをお勧めします。
Affected Products
Latitude 7480Article Properties
Article Number: 000129098
Article Type: Solution
Last Modified: 01 Oct 2025
Version: 5
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.