Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Enjoy members-only rewards and discounts
  • Create and access a list of your products
  • Manage your Dell EMC sites, products, and product-level contacts using Company Administration.

Seletor de peças e acessórios Dell

Summary: O seletor de peças e acessórios da Dell mostra quais memórias, armazenamentos, unidades, mídias, peças, baterias, acessórios e upgrades certificados pela Dell estão disponíveis para compra durante o upgrade do seu produto Dell. ...

This article may have been automatically translated. If you have any feedback regarding its quality, please let us know using the form at the bottom of this page.

Article Content


Symptoms

Para averiguar quais peças e acessórios estão disponíveis para seu produto Dell, realize as etapas a seguir.

  1. Acesse a página Dell Product Support (Suporte ao produto Dell).
  2. Você tem três opções para identificar seu produto Dell.
    • Toque ou clique na listagem do seu computador em ESTE COMPUTADOR.
      Nota: Se o computador não estiver listado em ESTE COMPUTADOR, você poderá tocar ou clicar em Fazer download e instalar o SupportAssist, que identificará o computador automaticamente. Siga os prompts para fazer download e instalar o SupportAssist. Para obter mais informações, acesse a página Dell SupportAssist para PCs.

    • Digite a etiqueta de serviço, o ID do produto Dell EMC ou o modelo e, depois, toque ou clique no botão Pesquisar e selecione o seu computador na lista.
    • Toque ou clique em Procurar todos os produtos: Você deve selecionar o tipo de dispositivo, o nome da marca e o modelo do produto.
      NOTA: Para obter mais informações, consulte o artigo da base de conhecimento da Dell: Como determinar o número do modelo de seu computador Dell.

  3. Ao acessar a página de suporte ao produto do seu computador, toque ou clique na guia Peças e acessórios (ou algo semelhante), que normalmente fica localizada na extremidade direita.
    NOTA: Dependendo do país ou da região, as opções de peças disponíveis para o seu computador serão diferentes. Se a guia Peças e acessórios não estiver sendo exibida, não há peças disponíveis no seu país ou na sua região.

  4. Selecione os tipos de peça do seu interesse para ver quais estão disponíveis.

Cause

Nenhuma informação sobre a causa.

Resolution

Nenhuma informação de resolução.

Article Properties


Affected Product

PowerEdge

Product

Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS

Last Published Date

19 Dec 2022

Version

9

Article Type

Solution