La webcam et le microphone ne fonctionnent pas sous Windows 11 ou Windows 10

Summary: Vous rencontrez des problèmes de caméra ou de microphone sous Windows 11 ou 10 ? Découvrez les étapes simples à suivre pour résoudre les problèmes de confidentialité et faire fonctionner à nouveau vos appareils sur des ordinateurs de bureau, des ordinateurs portables et des tablettes. ...

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

La caméra et le microphone ne fonctionnent pas sous Windows 11 ou Windows 10. Ce problème se produit sur tous types d’appareils, y compris les ordinateurs de bureau, les ordinateurs portables et les tablettes. Il ne s’agit pas d’un problème de périphériques ou de Windows. C’est le résultat des nouvelles modifications de confidentialité que Microsoft a mises en œuvre dans la mise à jour d’avril 2018 de Windows 10 RS4 et des versions plus récentes qui révoquent l’accès à des appareils tels que la caméra et le microphone.

Cause

Les paramètres de confidentialité de la caméra et du microphone sous Windows 11 ou Windows 10 peuvent empêcher les applications et les sites Web de les utiliser. Les paramètres de confidentialité vous permettent de contrôler les applications et les sites Web autorisés à utiliser votre caméra ou votre microphone.

Resolution

  1. Vérifiez que les pilotes de caméra et de microphone sont installés sous le gestionnaire de périphériques.
  2. Accédez aux paramètres de confidentialité de Windows 11 ou Windows 10 et assurez-vous que l’application est autorisée à accéder à la caméra et au microphone.
  3. Accédez à Démarrer, puis sélectionnez Paramètres>Confidentialité>Caméra.

    Paramètres de confidentialité de la caméra sous Windows
    Figure 1 : Paramètres de la caméra

  4. Accédez à Démarrer, puis sélectionnez Paramètres>Microphone de confidentialité>.

    Paramètres de confidentialité du microphone sous Windows
    Figure 2 : Paramètres du microphone

 

Affected Products

Alienware, Dell All-in-One, Dell Pro All-in-One, Dell Pro Max Micro, Dell Pro Max Slim, Dell Pro Max Tower, Dell Pro Micro, Dell Pro Slim, Dell Pro Tower, Dell Slim, Dell Tower, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS, G Series , G Series, Alienware, Dell Laptops, Dell Plus, Dell Pro, Dell Pro Max, Dell Pro Plus, Dell Pro Premium, Inspiron, Latitude, Dell Pro Rugged, Vostro, XPS, Legacy Laptop Models, Fixed Workstations, Mobile Workstations, Dell Canvas 27, Dell Pro Max Micro XE FCM2250, Dell Pro Max Slim XE FCS1250, Dell Pro Max Tower T2 XE FCT2250, Dell Pro Max 16 XE MC16250, Dell Pro Micro Plus XE QBM1250, Dell Pro Slim Plus XE5 QBS1250, Dell Pro Tower Plus XE5 QBT1250 ...
Article Properties
Article Number: 000133755
Article Type: Solution
Last Modified: 30 Sep 2025
Version:  16
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.