Storage Center: Cómo solucionar problemas cuando el sistema Fluid Cache ya no está disponible en el ip_address

Summary: Cómo solucionar problemas cuando el sistema Fluid Cache ya no está disponible en el ip_address.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Alerta:

FluidCache host_cache_object_name no es visible en la dirección ip_address puerto port_number.

Cause

El sistema FluidCache host_cache_object_name ya no está disponible en la dirección ip_address puerto port_number

Este problema podría causar una interrupción del servicio.

Resolution

  1. Verifique que el sistema Fluid Cache esté encendido.
  2. Haga ping al sistema Fluid Cache desde otro sistema.
  3. Verifique que los cables de red del sistema Fluid Cache estén conectados con los LED de enlace correspondientes.
  4. Comuníquese con el soporte técnico de Dell para solucionar este problema de conectividad.

Affected Products

Dell Compellent SC200, Dell Compellent SC220, Dell Compellent SC280, Dell Compellent SC4020, Dell Storage SC8000, Dell Compellent Series 40, Dell Storage MD1420, Dell Storage SC100, Dell Storage SC120, Dell Storage SC180, Dell Storage SCv2000 , Dell Storage SCv2020, Dell Storage SCv2080 ...
Article Properties
Article Number: 000134951
Article Type: Solution
Last Modified: 09 Dec 2025
Version:  5
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.