Comportement d’activation de la connexion Ethernet Intel I218-LM
Summary: Étapes de résolution du comportement d’activation de la connexion Ethernet
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Problèmes de sortie de veille
Des utilisateurs ont signalé un comportement sur les systèmes Dell équipés de la carte Ethernet Intel I218-LM. Ethernet perd la connexion lors de la sortie du mode veille ou de la veille prolongée. Le système doit être redémarré ou l’utilisateur doit désactiver ou activer l’adaptateur Ethernet pour rétablir la connexion.
Cause
Aucune information sur la cause n’est disponible.
Resolution
Mise à jour du pilote
Les utilisateurs ont corrigé ce comportement en désactivant l’option « Permettre à l’ordinateur d’éteindre cet appareil pour économiser de l’énergie » dans le gestionnaire de périphériques.
Si le comportement persiste, les utilisateurs peuvent effectuer une mise à jour vers la dernière version du pilote Ethernet d’Intel : Pilote de carte réseau
Article Properties
Article Number: 000147202
Article Type: Solution
Last Modified: 25 Aug 2025
Version: 4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.