SourceOne – Nie można uzyskać dostępu do danych Discovery Manager – pojawia się błąd „Wystąpił problem” z powodu niepowodzenia uruchomienia usług archiwum
Summary: Nie można uzyskać dostępu do elementu w kliencie Discovery Manager, błąd „Wystąpił problem" pojawia się podczas wybierania dowolnego elementu z zestawu wyników.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Dostęp do danych działał, ale przestał działać.
Nie można uruchomić usług SourceOne Archive.
Nie można uzyskać dostępu do danych za pośrednictwem klienta Discovery Manager lub wyszukiwania w Internecie.
Klient Discovery Manager zgłasza błąd „Wystąpił problem” Opis: Nie można pobrać komunikatu i/lub dodatkowych informacji.
Plik ExAsArchive.exe.log znajdujący się w \Logs na komputerach, na których są zainstalowane usługi archiwizacji SourceOne, zgłasza błąd „Failed to claim the network share for archive location:”
Nie można uruchomić usług SourceOne Archive.
Nie można uzyskać dostępu do danych za pośrednictwem klienta Discovery Manager lub wyszukiwania w Internecie.
Klient Discovery Manager zgłasza błąd „Wystąpił problem” Opis: Nie można pobrać komunikatu i/lub dodatkowych informacji.
Plik ExAsArchive.exe.log znajdujący się w \Logs na komputerach, na których są zainstalowane usługi archiwizacji SourceOne, zgłasza błąd „Failed to claim the network share for archive location:”
Cause
Co najmniej jeden z folderów archiwalnych ma lokalizację w pamięci masowej, która odnosi się do niedostępnej lokalizacji.
Resolution
Ścieżka sieciowa do lokalizacji archiwum nie jest dostępna.
Sprawdź właściwości folderów archiwum w konsoli SourceOne.
Lokalizacja pamięci masowej musi być dostępna.
Przełącz lokalizację sieciową w tryb online.
Jeśli lokalizacja sieciowa uległa zmianie i nie można jej przywrócić do poprzedniej ścieżki, skontaktuj się z działem pomocy technicznej w celu uzyskania pomocy.
Sprawdź właściwości folderów archiwum w konsoli SourceOne.
Lokalizacja pamięci masowej musi być dostępna.
Przełącz lokalizację sieciową w tryb online.
Jeśli lokalizacja sieciowa uległa zmianie i nie można jej przywrócić do poprzedniej ścieżki, skontaktuj się z działem pomocy technicznej w celu uzyskania pomocy.
Affected Products
Data Protection, SourceOne Discovery ManagerArticle Properties
Article Number: 000183010
Article Type: Solution
Last Modified: 02 Jun 2025
Version: 6
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.