ECS: Hohe Auslastung der Netzwerkbandbreite beobachtet, wenn Replikationsgruppen (RG) nicht von VDC gemeinsam genutzt werden.
Summary: Hohe Auslastung der Netzwerkbandbreite beobachtet, wenn Replikationsgruppen (RG) nicht von VDC gemeinsam genutzt werden und Ziel-VDC voll ausgelastet ist.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Hohe Bandbreitennutzung zwischen Quell- und Ziel-VDC beobachtet.
Cause
Das Zielcluster ist voll, was bedeutet, dass die Metadaten, die repliziert werden müssen, nicht über gesendet werden können, wird in 5-Minuten-Intervallen erneut versucht, was zu einer hohen Netzwerknutzung führt. Die Daten sind keine Anwendungsdaten, da kein RG erstellt wurde, sondern Metadaten mit Namespace-Informationen, die von Clustern gemeinsam genutzt werden.
Resolution
Sie können bestätigen, ob eine Replikationsgruppe zwischen Ziel- und Quell-VDC vorhanden ist, indem Sie die GUI auf dem Ziel-VDC wie folgt überprüfen.
Wenn keine Replikationsgruppe vorhanden ist, die Netzwerkbandbreite jedoch ausgelastet und das Ziel-VDC voll ist, ist dieses Problem aufgetreten.
Wenden Sie sich an den ECS-Support und erwähnen Sie diesen Wissensdatenbank-Artikel und Lösungsoptionen.
Sehen Sie sich für die nächsten Schritte mit dem ECS-Support die internen Hinweise im Wissensdatenbank-Artikel an.
Wenn keine Replikationsgruppe vorhanden ist, die Netzwerkbandbreite jedoch ausgelastet und das Ziel-VDC voll ist, ist dieses Problem aufgetreten.
Wenden Sie sich an den ECS-Support und erwähnen Sie diesen Wissensdatenbank-Artikel und Lösungsoptionen.
Sehen Sie sich für die nächsten Schritte mit dem ECS-Support die internen Hinweise im Wissensdatenbank-Artikel an.
Affected Products
ECS Appliance Software with Encryption, Elastic Cloud StorageArticle Properties
Article Number: 000183164
Article Type: Solution
Last Modified: 22 Aug 2022
Version: 6
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.