PowerStore - UCS 노드의 SAN에서 부팅하기

Summary: 특정 상황에서는 Cisco UCS 서버의 SAN 설정에서 PowerStore 부팅이 가능하지 않을 수 있습니다.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Cisco UCS 노드에서는 SAN에서 부팅할 수 없거나 부팅 성능/OS 설치가 매우 느릴 수 있습니다.

Cause

이 문제는 PowerStore 내부 제한 사항입니다.

Resolution

이 문제는 PowerStore 2.0 서비스 팩 1에서 해결됩니다.

Additional Information

다음 온라인 가이드에서는 PowerStore에서 SAN에서 부팅을 구현하기 위한 일반적인 고려 사항을 제공합니다.

https://www.dell.com/support/manuals/en-us/powerstore-500t/pwrstr-hcg/Consideration-for-Boot-from-SAN-with-PowerStore?guid=guid-edc46ee9-587f-459a-b1c7-e344fa25ced2&lang=en-us

다음 Cisco 가이드를 사용하여 가능한 매개변수 해결 방법을 조사하고 구현할 수 있습니다.

https://www.cisco.com/c/en/us/td/docs/unified_computing/ucs/ucs-manager/GUI-User-Guides/Storage-Mgmt/4-1/b_UCSM_GUI_Storage_Management_Guide_4_1/b_UCSM_GUI_Storage_Management_Guide_4_1_chapter_01001.html

Affected Products

PowerStore
Article Properties
Article Number: 000191262
Article Type: Solution
Last Modified: 03 Nov 2021
Version:  3
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