L’ordinateur Latitude ne sort pas du mode veille avec un clavier et un pavé tactile intégrés
Summary: Cet article fournit des informations sur les systèmes Latitude qui ne sortent pas du mode veille avec le clavier interne et le pavé tactile.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Il est possible que les systèmes Latitude lancés en 2019 ou avant ne sortent pas du mode veille avec le clavier interne et le pavé tactile.
Comment vérifier si l’ordinateur prend en charge le mode veille moderne :
- En mode Windows CMD, saisissez la commande
powercfg /a - Si l’ordinateur prend en charge la veille moderne, le résultat affiche :
- Les états de veille suivants sont disponibles sur cet ordinateur :
Veille (S0 basse consommation, mode inactif) Réseau déconnecté
- Les états de veille suivants sont disponibles sur cet ordinateur :
Figure 1 : Exemple de veille moderne prise en charge
Cause
L’ordinateur ne prend pas en charge le mode veille moderne.
Resolution
Ce comportement est normal. Utilisez le bouton d’alimentation pour sortir l’ordinateur du mode veille.
Affected Products
Latitude 5290, Latitude 7290, Latitude 7390, Latitude 3490, Latitude 5490, Latitude 7490, Latitude 3590, Latitude 5590Products
Latitude 5290, Latitude 7290, Latitude 7390, Latitude 3490, Latitude 5490, Latitude 7490, Latitude 3590, Latitude 5590Article Properties
Article Number: 000191327
Article Type: Solution
Last Modified: 05 May 2025
Version: 5
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.