Fejlfinding af lydproblemer med Zoom på Dells videokonferenceskærme
Summary: Få mere at vide om, hvordan du løser problemer med Zoom-lyd på Dell C2422HE-, C2722DE- og C3422WE-skærme. Løs uoverensstemmelser i lydstyrken for at få en bedre oplevelse med videokonferencer. ...
Symptoms
Når du øger eller reducerer lydstyrken på Windows-operativsystemets glidelinje og bruger Zoom-konferenceopkaldsprogrammet, stemmer lydstyrken ikke overens, eller du konstaterer, at lydstyrken ikke er så høj, som du ønsker.
Dette scenarie er uønsket og kan rettes.
Berørte skærme:
- Dell 24-skærm til videokonferencer i C2422HE
- Dell 27-skærm til videokonferencer i C2722DE
- Buet Dell 34-videokonferenceskærm I C3422WE
Cause
Årsagen til, at dette sker, skyldes, at Windows-operativsystemets valg af lyd (Figur 1) ikke stemmer overens med valg af lyd i Zoom, som er Dell C3422WE Intel-lyd (Figur 2).
Windows-operativsystemets lydvalg (Figur 1) viser, at Windows-operativsystemets lyd har valgt Echo Cancelling SpeakerPhone, så Zoom-programmet skal vælge den samme ekkoreduceringslyd.
(Figur 1. Valg af lyd i Windows-operativsystemet er Echo Cancelling)
(Figur 2. Forkert valg af lyd (Dell C3422WE Intel-lyd) er valgt)
Resolution
Følg dette trin for at indstille korrekt valg af lyd i Zoom:
-
Klik på pil op ved siden af mikrofonikonet.
-
Vælg Ekko annullering af højttalertelefon.
-
Nu stemmer Zoom-programmet overens med Windows-operativsystemets valg af lyd (Figur 3).

(Figur 3. Korrekt valg af lyd (Echo Cancelling) vælges)