Dépannage des problèmes de son Zoom sur les écrans de vidéoconférence Dell
Summary: Découvrez comment résoudre les problèmes audio Zoom sur les écrans Dell C2422HE, C2722DE et C3422WE. Résolvez les incohérences de volume pour une meilleure expérience de vidéoconférence. ...
Symptoms
Lorsque vous augmentez ou diminuez le volume sur la barre coulissante du système d’exploitation Windows et que vous utilisez l’application de conférence téléphonique Zoom, le volume audio ne correspond pas ou vous remarquez que le volume sonore n’est pas aussi fort que vous le souhaitez.
Ce scénario ne correspond pas à la conception prévue et peut être corrigé.
Écrans affectés :
- Écran de vidéoconférence Dell 24 I C2422HE
- Écran de vidéoconférence Dell 27 I C2722DE
- Écran incurvé de vidéoconférence Dell 34 I C3422WE
Cause
Le problème est dû au fait que la sélection audio du système d'exploitation Windows (Figure 1) ne correspond pas à la sélection audio Zoom, c'est-à-dire l'audio Intel Dell C3422WE (Figure 2).
La sélection audio du système d’exploitation Windows (Figure 1) montre que l’audio du système d’exploitation Windows a sélectionné le haut-parleur d’annulation de l’écho. L’application Zoom doit donc sélectionner le même son d’annulation de l’écho.
(Figure 1. La sélection audio du système d’exploitation Windows est Echo Cancelling (Annulation de l’écho)
(Figure 2. Mauvaise sélection audio (audio Intel Dell C3422WE))
Resolution
Suivez cette étape pour définir la sélection audio correcte dans Zoom :
-
Cliquez sur la flèche vers le haut en regard de l’icône du microphone.
-
Sélectionnez Haut-parleur anti-écho.
-
L'application Zoom est maintenant compatible avec la sélection audio du système d'exploitation Windows (Figure 3).

(Figure 3. Sélection audio correcte (annulation de l’écho) choisie)