PowerStore-varsler: Kan ikke konfigurere ekstern sikker legitimasjon
Summary: Denne artikkelen beskriver varselet for ekstern, sikker legitimasjon.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Når Dell PowerStore støter på et problem, genereres en feilmelding som gjør det lettere å identifisere problemet. Denne artikkelen forklarer mulige årsaker til og relevante løsninger for disse feilmeldingene. Hvis problemet ikke er løst til tross for løsningen som leveres, kan du kontrollere kontaktalternativene for teknisk støtte .
Merk: Finner du ikke informasjonen du trenger? Gi oss tilbakemeldinger ved hjelp av skjemaet nederst i denne artikkelen.
Merk: Finner du ikke informasjonen du trenger? Gi oss tilbakemeldinger ved hjelp av skjemaet nederst i denne artikkelen.
Cause
Årsaken er nevnt i avsnittet Løsning under respektive varsler.
Resolution
| Varsel-ID | PLATFORM_RSC_FAILED |
| Varseltekst | Kan ikke konfigurere ekstern sikker legitimasjon. |
| Feilkode | 0x00400703 |
| Innvirkning | Funksjonen for ekstern sikker legitimasjon er ikke tilgjengelig. |
| Resolution (oppløsning) | Forårsake Dette varselet utløses når konfigurering av ekstern sikker legitimasjon mislykkes. Løsning Deaktiver og aktiver SupportAssist på nytt. Kontakt teknisk støtte for hjelp hvis problemene vedvarer. |
Affected Products
PowerStoreArticle Properties
Article Number: 000197299
Article Type: Solution
Last Modified: 17 Jun 2025
Version: 3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.