Po zašifrování pomocí aplikace Symantec Endpoint Encryption v rozložení klávesnice mimo USA dochází před spuštěním ke zpoždění nebo chybějícím stisknutím kláves

Summary: Informace o problémech s rozložením klávesnice po šifrování pomocí aplikace Symantec Endpoint Encryption.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Při psaní v prostředí Symantec Endpoint Encryption s rozložením klávesnice mimo USA nastaveným v následujících počítačích dochází k chybějícím vstupům z klávesnice nebo zpoždění:

  • Latitude 5521
  • Latitude 9510
  • Latitude 9420
  • Latitude 9520
  • Precision 7560

Cause

Nejsou k dispozici žádné informace o příčině.

Resolution

Symantec Endpoint Encryption

Zkontrolujte, zda je v počítači nainstalována nejnovější verze systému BIOS.

Společnost Symantec navíc vydala nástroj Symantec Endpoint Encryption verze 11.4 MP1HF1, který lze stáhnout z jejich stránek: Společnost Broadcom: Symantec Endpoint Encryption Tento hypertextový odkaz vás zavede na webové stránky mimo společnost Dell Technologies.

Práce na vydání pro desktopového klienta PGP pravděpodobně probíhají. Další podrobnosti o aktuálním stavu webu společnosti Symantec naleznete v následujícím článku: https://knowledge.broadcom.com/external/article/228244/keyboard-delays-or-missing-keystrokes-at.html Tento hypertextový odkaz vás zavede na webové stránky mimo společnost Dell Technologies. nebo kontaktováním podpory společnosti Symantec

Affected Products

Latitude 9420, Latitude 5521, Latitude 9510, Latitude 9520, Precision 7560
Article Properties
Article Number: 000203897
Article Type: Solution
Last Modified: 14 Nov 2024
Version:  4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.