Zoom 虚拟背景在 Inspiron 灵越 14 3420 笔记本电脑上不起作用

Summary: 以下文章提供有关 Zoom 应用程序中的虚拟背景问题的信息。在 Inspiron 灵越 14 3420 笔记本电脑上启用虚拟背景时,Zoom 不显示与会者。

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Symptoms

Zoom 中的虚拟背景不显示与会者

 

在 Zoom 应用程序中使用虚拟背景过滤器时,Inspiron 灵越 14 3420 笔记本电脑可能会遇到问题。(通过打开 “设置 ”并浏览到 “背景和效果”可找到滤镜。)

使用第三方视频会议应用程序显示以下症状:

  • 应用虚拟背景滤镜后,参加视频会议的任何人都看不到您的脸。
  • 选择模糊滤镜的用户报告说,Zoom 显示错误消息并崩溃。

“Zoom 虚拟背景”屏幕截图

Zoom 错误消息屏幕截图

Cause

Zoom 用于 虚拟背景模糊 的算法与高级 RISC 机器 (ARM) 笔记本电脑不完全兼容。

Resolution

以下两组步骤可解决笔记本电脑上的这两个问题。

若要解决虚拟背景问题,请按照下列步骤作:

  1. 在 Zoom 应用程序中浏览至虚拟背景页面。

  2. 找到 我有一个绿屏 选项,并在该复选框中打勾。 

    我有绿屏屏幕截图

  3. 这允许缩放算法识别您的脸部。

若要解决模糊问题,请按照下列步骤作:

  1. 打开笔记本电脑设置窗口。

  2. 浏览到 设备 ,然后选择 蓝牙和设备,然后选择 摄像头

  3. 启用 背景效果选项。

    摄像头设置屏幕截图


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Affected Products

Inspiron 14 3420
Article Properties
Article Number: 000204839
Article Type: Solution
Last Modified: 02 Oct 2025
Version:  2
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