Carte à puce non détectée sur les ordinateurs portables Latitude et Precision

Summary: Résolvez les problèmes de détection de carte à puce sur les ordinateurs portables Dell Latitude 5x30, 5x40, 7x30 et Precision 7670. Découvrez comment rétrograder ou mettre à jour les versions du BIOS pour résoudre le problème. ...

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Les propriétaires de Latitude 5x30, 5x40, 7x30 et Precision 7670 peuvent signaler des problèmes de reconnaissance de la carte à puce sur leur ordinateur portable lors du prédémarrage ou du redémarrage à chaud.

Un EE080006 d’erreur (carte à puce non présente) peut être reçu.

Produits concernés

  • Latitude 5340
  • Latitude 5430
  • Latitude 5440
  • Latitude 5530
  • Latitude 5540
  • Latitude 7330
  • Latitude 7430
  • Latitude 7530
  • Precision 7670

Cause

Le port USH n’a pas été pris en compte lors du prédémarrage.

Resolution

Pour résoudre ce problème, effectuez une mise à jour vers les versions suivantes du BIOS sur l’ordinateur. Pour télécharger et installer le BIOS, reportez-vous au Guide de mise à jour du BIOS.

  • Révision du BIOS 1.11.2 ou ultérieure pour le modèle Latitude 5430
  • Révision du BIOS 1.11.3 ou ultérieure pour le modèle Latitude 5530
  • Révision du BIOS 1.12.2 ou ultérieure pour les modèles Latitude 7330, Latitude 7430 et Latitude 7530
  • Révision du BIOS 1.10.0 ou ultérieure pour le modèle Precision 7670
  • Révision du BIOS 1.5.0 ou ultérieure pour le modèle Latitude 5340
  • Révision du BIOS 1.8.1 ou ultérieure pour le modèle Latitude 5540
  • Révision du BIOS 1.14.3 ou ultérieure pour le modèle Latitude 5440

Affected Products

Latitude 5330, Latitude 5340, Latitude 7330, Latitude 5440, Latitude 7430, Latitude 5530, Latitude 5540, Latitude 7530, Latitude 5430, Precision 7670
Article Properties
Article Number: 000207838
Article Type: Solution
Last Modified: 13 Nov 2025
Version:  8
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.