Las laptops Dell DCXXXXX, Dell Pro Essential, Inspiron y Vostro no entran en modo de hibernación

Summary: En este artículo, se habla sobre las laptops Dell DCXXXXX, Dell Pro Essential, Inspiron y Vostro que no entran en estado de hibernación cuando el uso de RAM supera el 90 %.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Plataformas afectadas:

  • Dell 15 DC15250
  • Dell 15 DC15255
  • Dell Pro 15 Essential PV15250
  • Dell Pro 15 Essential PV15255
  • Inspiron 15 3530
  • Inspiron 15 3535
  • Vostro 15 3535
  • Vostro 14 3435
  • Vostro 15 3530
  • Vostro 14 3430

Cause

En tales problemas, el rendimiento de la memoria en el Administrador de tareas generalmente muestra un uso de RAM superior al 90%. El estado de hibernación falla cuando la memoria no está disponible o es insuficiente. Esta es una limitación dentro del sistema operativo Microsoft Windows.

Resolution

Comportamiento esperado cuando el uso de RAM es superior al 90 %

Compruebe el uso de la memoria en el Administrador de tareas.

  1. Mantenga presionadas las teclas Ctrl + Mayús y, luego, presione la tecla Esc en el teclado.
  2. Vaya a la pestaña Rendimiento y seleccione Memoria.
    La pestaña Rendimiento muestra el uso de memoria en el Administrador de tareas

Si el uso de la memoria supera el 90 %

  • La laptop no puede entrar en el estado de hibernación cuando el uso de RAM es superior al 90 %.
  • Un uso de RAM cercano al 100 % puede provocar que los programas no respondan y se cierren inesperadamente.

Cierre algunas aplicaciones innecesarias para reducir el uso de RAM. Observe el uso de memoria en la interfaz del usuario del Administrador de tareas.

Si el uso de RAM no supera el 90 %

Siga los pasos de solución de problemas que se indican a continuación.

  1. Vaya a ConfiguraciónActualización> y solución de problemasde seguridad>.
  2. Seleccione la opción Energía y haga clic en el botón Ejecutar el solucionador de problemas .
  3. Siga las instrucciones que aparecen en pantalla para solucionar el problema de hibernación.

Affected Products

Dell 15 DC15250, Dell 15 DC15255, Dell Pro 15 Essential PV15250, Dell Pro 15 Essential PV15255, Inspiron 15 3530, Inspiron 15 3535, Vostro 14 3430, Vostro 14 3435, Vostro 15 3530, Vostro 15 3535
Article Properties
Article Number: 000208364
Article Type: Solution
Last Modified: 10 Nov 2025
Version:  5
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.