Fehlermeldung "Dieser Start dauert länger als gewöhnlich, bitte warten" auf Latitude-Laptops

Summary: "Dieser Startvorgang dauert länger als gewöhnlich, bitte warten ..." Fehlermeldung auf Latitude 9330, Latitude 9430, Dell Pro 13 Premium und Latitude 9440 2-in-1.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Möglicherweise wird beim Starten des Latitude 9440 2-in-1 die folgende Fehlermeldung auf dem Bildschirm angezeigt:

"Dieser Startvorgang dauert länger als gewöhnlich, bitte warten Sie."

Fehler: Der Startvorgang dauert länger als gewöhnlich. Bitte warten

Die Meldung bleibt lange bestehen und der Betriebsschalter des Laptops kann nicht verwendet werden, um das Ausschalten des Laptops zu erzwingen. Es kann jedoch sein, dass der Bildschirm nicht mehr reagiert und es scheint, als gäbe es keine Möglichkeit, ihn auszuschalten.

Betroffene Plattformen:

  • Latitude 9330
  • Latitude 9430
  • Latitude 9440 2-in-1-System
  • Dell Pro 13 Premium

Cause

Der Fehler kann auftreten, wenn sowohl der Netzadapter als auch der Akku vom Laptop getrennt sind und der CMOS (Complementary Metal-Oxide Semiconductor) nicht gelöscht wurde. Beim ersten Start erfolgt eine Neuinitialisierung der Intel Management Engine (ME), die die Startmeldung auslöst, wenn das CMOS nicht gelöscht wurde.

Resolution

Aktualisieren Sie die BIOS-Version 1.1.6 oder die neueste Version für Latitude 9440 2-in-1.

Aktualisieren Sie die BIOS-Version auf 1.15.0 oder die neueste Version für Latitude 9430.

Aktualisieren Sie die BIOS-Version auf 1.12.0 oder die neueste Version für Latitude 9330 und Dell Pro 13 Premium.

Weitere Informationen zum Aktualisieren des BIOS finden Sie unter: BIOS-Updatehandbuch

Wenn der Fehler weiterhin besteht, wenden Sie sich an den technischen Support von Dell , um eine Lösung zu finden.

Affected Products

Dell Pro 13 Premium PA13250, Latitude 9330, Latitude 9430, Latitude 9440 2-in-1
Article Properties
Article Number: 000212463
Article Type: Solution
Last Modified: 13 Nov 2025
Version:  16
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.