Audio intermitente o distorsionado cuando se comparte contenido multimedia en una llamada de conferencia
Summary: En este artículo, se proporciona información sobre el contenido de audio multimedia que se comparte durante una llamada de conferencia y que puede distorsionarse o ser intermitente para otros participantes. Esto ocurre cuando se utilizan computadoras de escritorio y laptops con procesadores Intel de 12.ª y 13.ª generación. ...
Symptoms
Es posible que los usuarios experimenten que el audio del contenido multimedia (streaming en línea o almacenado localmente) se distorsiona o se vuelve intermitente. Esto ocurre cuando se utilizan aplicaciones de conferencia, como Teams y Zoom.
¿Usa auriculares USB? Compruebe los problemas de audio de los auriculares USB durante el uso de aplicaciones de videoconferencia en Windows 11.
Modelos afectados:
- Dell DCXXXXX
- Dell 14 DC14250
- Dell 15 DC15250
- Dell Pro Essential
- Dell Pro 14 Essential PV14250
- Dell Pro 15 Essential PV15250
- Inspiron
- Inspiron 13 5320
- Inspiron 13 5330
- Inspiron 14 5420
- Inspiron 14 5430
- Inspiron 14 7420 2 en 1
- Equipo 2 en 1 Inspiron 14 7430
- Inspiron 14 Plus 7420
- Inspiron 14 Plus 7430
- Inspiron 14R 5421
- Inspiron 15 3520
- Inspiron 15 3530
- Inspiron 16 5620
- Inspiron 16 5630
- Inspiron 16 7620 2 en 1
- Equipo 2 en 1 Inspiron 16 7630
- Inspiron 16 Plus 7620
- Inspiron 16 Plus 7630
- Inspiron 24 5410 todo en uno
- Inspiron 27 7710 todo en uno
- Inspiron 27 7720 todo en uno
- Latitude
- Latitude 3140
- Latitude 3330
- Latitude 3340
- Latitude 3430
- Latitude 3440
- Latitude 3530
- Latitude 3540
- Latitude 5330
- Latitude 5340
- Latitude 5430
- Latitude 5431
- Latitude 5440
- Latitude 5530
- Latitude 5531
- Latitude 5540
- Tableta Latitude 7230 Rugged Extreme
- Latitude 7330
- Latitude 7340
- Latitude 7430
- Latitude 7440
- Latitude 7530
- Latitude 7640
- Latitude 9330
- Latitude 9430
- Latitude 9440 2 en 1
- Dell Pro 13 Premium
- OptiPlex
- OptiPlex 3000 Micro
- OptiPlex 5000 Micro
- OptiPlex 5400 todo en uno
- OptiPlex 7000 Micro
- Torre OptiPlex 7010
- OptiPlex 7400 todo en uno
- OptiPlex All-in-One 7410
- OptiPlex Micro 7010
- OptiPlex 7010 de factor de forma pequeño
- Precision
- Precision 3260 Compact
- Factor de forma pequeño de la Precision 3460
- Precision 3470
- Precision 3570
- Precision 3571
- Precision 3580
- Precision 3581
- Torre Precision 3660
- Torre Precision 3660 XE
- Precision 5470
- Precision 5480
- Precision 5570
- Precision 5680
- Precision 5770
- Precision 7670
- Precision 7680
- Precision 7770
- Precision 7780
- Vostro
- Vostro 14 3430
- Vostro 15 3530
- Vostro 16 5630
- Vostro 3420
- Vostro 3520
- Vostro 5320
- Vostro 5620
- Vostro 7620
- XPS
- XPS 13 9315
- XPS 13 9315 2 en 1
- XPS 13 Plus 9320
- XPS 15 9520
- XPS 15 9530
- XPS 17 9720
- XPS 17 9730
Cause
La función Eliminar el ruido de fondo de otras personas en Dell Optimizer o MyDell y la configuración Eliminar ruido en las aplicaciones Waves MaxxAudio Pro intentan eliminar las voces no humanas de los participantes que escuchan las llamadas en conferencia.
El audio del contenido multimedia se puede tratar como voces no humanas y estas funciones eliminan el audio.
Resolution
Compruebe si hay una de las siguientes aplicaciones instaladas en su computadora; Dell Optimizer, MyDell o Waves MaxxAudio Pro. Si la aplicación Dell Optimizer o MyDell está instalada, compruebe si la opción Eliminar el ruido de fondo de otras personas está activada. Si la aplicación Waves MaxxAudio Pro está instalada, compruebe si el ajuste Eliminar ruido está activado.
Para solucionar el problema mediante la aplicación Dell Optimizer, deshabilite la función Eliminar el ruido de fondo de otras personas .
- Abra la aplicación Dell Optimizer .
- Seleccione Audio en la sección Eleve su experiencia de Dell (Figura 1).
- Establezca la función Remove Others Background Noise en OFF (Figura 2).
Para solucionar el problema mediante la aplicación My Dell , desactive la función Eliminar el ruido de fondo de otras personas .
- Abra la aplicación My Dell . Seleccione Audio en la página de bienvenida (Figura 3).
- Seleccione la pestaña Calidad de voz (Figura 4).
- Establezca la función Remove Others Background Noise en OFF (Figura 5).
Para resolver el problema con la aplicación Waves MaxxAudio Pro , deshabilite la función Remove Noise .
- Abra la aplicación Waves MaxxAudio Pro .
- Seleccione la pestaña Voz .
- En Configuración de altavoces, configure la función Eliminar ruido en Desactivada (Figura 6).
Additional Information
Artículos recomendados
Estos son algunos artículos recomendados relacionados con este tema que podrían ser de su interés.