PowerProtect: Dateisystembackups schlagen durchweg fehl mit dem Fehler "Genehmigung ausstehend".
Summary: Neue FSAgent-Clients, die der PowerProtect Data Manager-Benutzeroberfläche hinzugefügt wurden, schließen den Registrierungsprozess konsistent nicht ab.
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Symptoms
Registrierungsstatus> der Anwendungs-Agents > wartet auf Genehmigung
Cause
Der adm-Service muss aktualisiert werden.
Resolution
Starten Sie den ADM-Service neu, um dieses Problem zu beheben:BEISPIEL:
Restart adm service
adm status
adm restart
adm status
SAMPLE OUTPUT:
admin@ppdm:~> adm status
Running [61851]
admin@ppdm:~> adm restart
Stopping...
.
Stopped [7245]
Starting...
Started [8127]
admin@ppdm:~>Article Properties
Article Number: 000222168
Article Type: Solution
Last Modified: 23 Oct 2024
Version: 2
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