PowerProtect : Les sauvegardes du système de fichiers échouent systématiquement avec l’erreur En attente d’approbation.
Summary: De nouveaux clients FSAgent sont ajoutés à l’interface utilisateur de PowerProtect Data Manager et le processus d’enregistrement échoue systématiquement.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
État de l’enregistrement des agents > d’application en attente d’approbation>
Cause
Le service adm doit être actualisé.
Resolution
Redémarrez le service adm pour résoudre ce problème :
SAMPLE :
SAMPLE :
Restart adm service
adm status
adm restart
adm status
SAMPLE OUTPUT:
admin@ppdm:~> adm status
Running [61851]
admin@ppdm:~> adm restart
Stopping...
.
Stopped [7245]
Starting...
Started [8127]
admin@ppdm:~>Article Properties
Article Number: 000222168
Article Type: Solution
Last Modified: 23 Oct 2024
Version: 2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.