PowerProtect: Back-ups van het bestandssysteem mislukken consistent met de fout In afwachting van goedkeuring.
Summary: Nieuwe FSAgent-clients toegevoegd aan de PowerProtect Data Manager UI en voltooien het registratieproces consequent niet.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Registratiestatus> van applicatieagenten > wacht op goedkeuring
Cause
De adm-service moet worden vernieuwd.
Resolution
Start de adm-service opnieuw om dit probleem op te lossen:VOORBEELD:
Restart adm service
adm status
adm restart
adm status
SAMPLE OUTPUT:
admin@ppdm:~> adm status
Running [61851]
admin@ppdm:~> adm restart
Stopping...
.
Stopped [7245]
Starting...
Started [8127]
admin@ppdm:~>Article Properties
Article Number: 000222168
Article Type: Solution
Last Modified: 23 Oct 2024
Version: 2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.