PowerProtect: Dosya Sistemi Yedeklemesi, Awaiting Approval hatasıyla sürekli olarak başarısız oluyor.

Summary: PowerProtect Data Manager kullanıcı arayüzüne yeni FSAgent İstemcileri eklendi ve kayıt işlemi sürekli olarak başarısız oluyor.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Application Agents > Registration Status> Awaiting Approval

PPDM_AwaitingApproval
 

Cause

Adm hizmetinin yenilenmesi gerekir.

Resolution

Bu sorunu çözmek için adm hizmetini yeniden başlatın:ÖRNEK:
Restart adm service 
 
adm status
adm restart
adm status
 
SAMPLE OUTPUT:
 
admin@ppdm:~> adm status
Running [61851]

admin@ppdm:~> adm restart
Stopping...
.
Stopped [7245]
Starting...
Started [8127]
admin@ppdm:~>
Article Properties
Article Number: 000222168
Article Type: Solution
Last Modified: 23 Oct 2024
Version:  2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.