「PowerStore:ノードがダウンしているときにインポートが失敗する - エラー コード0xE03010020013

Summary: 障害が発生したノードがある場合のインポート失敗。

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

エラー コード:0xE03010020013
失敗理由: インポートが失敗しました。デスティネーション ボリュームへのI/Oを有効にできなかったためです。ボリューム内部エラーです。  ボリューム <XXX> (ID: <id>)。サポート プロバイダーにお問い合わせください。

これは、LUNアクセスを変更しようとすると失敗したためです。

PowerStore Manager UIのスクリーンショット:
image.png

Cause

オフライン ノードからの障害はエラーとして扱われます。その結果、インポート操作は失敗します。

Resolution

ノードの障害を解決してから、インポート操作を再試行します。
ノードの障害を解決できない場合は、テクニカル サポートにお問い合わせください。

この問題は、今後のバージョンで解決される予定です。

Affected Products

PowerStore
Article Properties
Article Number: 000223203
Article Type: Solution
Last Modified: 05 Sep 2025
Version:  2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.