PowerStore: Import nie powiódł się, gdy węzeł nie działa — kod błędu 0xE03010020013
Summary: Niepowodzenie importu w przypadku węzła, który uległ awarii.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Kod błędu:
0xE03010020013 Przyczyna niepowodzenia: Niepowodzenie importu, ponieważ nie można włączyć we/wy do woluminu docelowego, błąd wewnętrzny woluminu. Wolumin <xxx> (identyfikator: ID>). < Skontaktuj się z dostawcą pomocy technicznej.
Zrzut ekranu z interfejsu użytkownika PowerStore Manager:

Cause
Awaria węzła w trybie offline jest traktowana jako błąd. W rezultacie operacja importowania kończy się niepowodzeniem.
Resolution
Rozwiąż problem z awarią węzła, a następnie ponów operację importowania.
Skontaktuj się z pomocą techniczną, jeśli nie możesz rozwiązać problemu z awarią węzła.
Ten problem ma zostać rozwiązany w przyszłej wersji.
Skontaktuj się z pomocą techniczną, jeśli nie możesz rozwiązać problemu z awarią węzła.
Ten problem ma zostać rozwiązany w przyszłej wersji.
Affected Products
PowerStoreArticle Properties
Article Number: 000223203
Article Type: Solution
Last Modified: 05 Sep 2025
Version: 2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.