Los controles táctiles de los auriculares inalámbricos ANC Dell Pro Premium WL7024 no funcionan

Summary: Los controles táctiles de la almohadilla de los auriculares inalámbricos ANC premium Dell Pro WL7024 no funcionan. Esto ocurre cuando se sujetan los auriculares.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Es posible que los controles táctiles de los auriculares inalámbricos ANC Dell Pro Premium WL7024 no respondan mientras sujeta los auriculares e intenta usarlos. Los controles táctiles se encuentran en el auricular derecho de los auriculares inalámbricos ANC Dell Pro Premium WL7024 e incluyen funciones como las siguientes:

  • Subir el volumen
  • Bajar volumen
  • Pista siguiente
  • Pista anterior
  • Jugar
  • Pausa
  • Responder llamada
  • Finalizar llamada
  • Rechazar llamada

Dispositivos afectados:

  • Auriculares inalámbricos ANC Dell Pro Premium WL7024

Cause

Los controles táctiles están diseñados para funcionar solo cuando se usan los auriculares inalámbricos ANC Dell Pro Premium WL7024.

Resolution

  • Los auriculares se deben usar para que los controles táctiles funcionen.
  • La funcionalidad táctil solo está disponible en el auricular derecho en la zona marcada con el logotipo de Dell.
  • Toque el área sensible al tacto del auricular derecho con un solo dedo.
  • Si la superficie táctil tiene suciedad u objetos extraños, límpiela con un paño seco.

Para obtener más información sobre los controles táctiles, consulte la sección Funciones multimedia y de llamada de la Guía del usuario de los auriculares inalámbricos ANC Dell Pro Premium WL7024 en Documentación de los auriculares inalámbricos ANC Dell Pro Premium WL7024.

Affected Products

Dell Pro Premium Wireless ANC Headset WL7024
Article Properties
Article Number: 000223410
Article Type: Solution
Last Modified: 16 Sep 2025
Version:  4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.