Dell Unity: El contrato de soporte no es visible en Unisphere (corregible por el usuario)
Summary: No se puede ver la información del contrato de soporte en Unisphere, pero sí en el sitio de soporte de Dell.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
No se puede ver la información del contrato en Unisphere:
Descripción general>>del servicio>>del sistema>>Contrato de soporte
Descripción general>>del servicio>>del sistema>>Contrato de soporte
Cause
Las credenciales de soporte no son correctas en Unisphere.
Resolution
1. Verity, la información del contrato de soporte está visible en el sitio de soporte de Dell: https://www.dell.com/support/home/en-ie

2. Actualice el nombre de usuario y la contraseña en Unisphere con las mismas credenciales que se utilizaron para acceder al sitio de soporte de Dell.
Configuración>>Configuración del>> soporte Credenciales de soporte de

Dell3. Una vez que se actualicen las credenciales de soporte, compruebe que el contrato de soporte esté actualizado:
Sistema>>Servicio>>Visión general>>Contrato de soporte

2. Actualice el nombre de usuario y la contraseña en Unisphere con las mismas credenciales que se utilizaron para acceder al sitio de soporte de Dell.
Configuración>>Configuración del>> soporte Credenciales de soporte de

Dell3. Una vez que se actualicen las credenciales de soporte, compruebe que el contrato de soporte esté actualizado:
Sistema>>Servicio>>Visión general>>Contrato de soporte
Affected Products
Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity FamilyArticle Properties
Article Number: 000224110
Article Type: Solution
Last Modified: 23 Apr 2024
Version: 1
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.