Dell Unity: Il contratto di supporto non è visibile in Unisphere (correggibile dall'utente)

Summary: Impossibile visualizzare le informazioni sul contratto di supporto in Unisphere, ma è possibile visualizzare le informazioni sul contratto di supporto nel sito del supporto Dell.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Impossibile visualizzare le informazioni sul contratto in Unisphere:
System>>Service>>Overview>>Support Contract 

Interfaccia utente di Unisphere che mostra la scheda Panoramica
 

Cause

Le credenziali di supporto non sono corrette in Unisphere.

Resolution

1. Le informazioni sul contratto di supporto sono visibili nel sito del supporto Dell: https://www.dell.com/support/home/en-ie



Pagina del supporto Dell che mostra lo stato del contratto quando il prodotto è identificato

2. Aggiornare il nome utente e la password in Unisphere con le stesse credenziali utilizzate per accedere al sito del supporto Dell.

Impostazioni>>Configurazione>> del supporto Credenziali

Interfaccia utente di Unisphere che mostra le credenziali di accesso al supporto Dell


del supporto Dell3.  Una volta aggiornate le credenziali di supporto, verificare che il contratto di supporto sia aggiornato:

Sistema>>Servizio>>Panoramica>>Contratto di supporto 

Affected Products

Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Family
Article Properties
Article Number: 000224110
Article Type: Solution
Last Modified: 23 Apr 2024
Version:  1
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.