PowerProtect Cyber Recovery: Osittain analysoidut kopiot, koska hakemistoa ei ole valittu
Summary: Securecopyanalyze-työ valmistui poikkeusta lukuun ottamatta
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Kaikki tehtävät on suoritettu lukuun ottamatta työtä securecopyanalyze. LAN-indeksointityö epäonnistui (indeksoija keskeytti sen peruutetun varmuuskopiosarjan vuoksi, käsittelyvirhe: Keskeytetty (Indeksisegmentin luonti epäonnistui: Indeksisegmenttiä ei voitu luoda, koska indeksiä ei ole valittu), Peruutettu (indeksointirobottityö epäonnistui)). Käsittelyä varten ei ole segmenttejä.
Cause
Virhe näyttää, että asennusta ei ehkä ole suoritettu loppuun, koska indeksiä ei ole luotu ja valittu työhön.
Tarkista tarkistus seuraavasta kohdasta vanhassa käyttöliittymässä:
Administration > Home > Index Manager > Indexes
Jos indeksi luodaan, sen pitäisi näyttää suunnilleen seuraavalta:
Voit tarkistaa, onko indeksi valittu vai ei, tarkistamalla seuraavan sijainnin:
Administration > Home > Index Manager > Valitse Index
Jos indeksi on valittu, sen pitäisi näyttää tältä:
Tarkista tarkistus seuraavasta kohdasta vanhassa käyttöliittymässä:
Administration > Home > Index Manager > Indexes
Jos indeksi luodaan, sen pitäisi näyttää suunnilleen seuraavalta:
Voit tarkistaa, onko indeksi valittu vai ei, tarkistamalla seuraavan sijainnin:
Administration > Home > Index Manager > Valitse Index
Jos indeksi on valittu, sen pitäisi näyttää tältä:
Resolution
Jos indeksiä ei luoda, luo uusi indeksi:
Hallinto > Home Index Manager > Lisää indeksi
Kun olet luonut indeksin, valitse index:
Administration > Home > Index Manager > Valitse Index
Ongelma ratkeaa, kun uusi indeksi on luotu ja valittu.>
Hallinto > Home Index Manager > Lisää indeksi
Kun olet luonut indeksin, valitse index:
Administration > Home > Index Manager > Valitse Index
Ongelma ratkeaa, kun uusi indeksi on luotu ja valittu.>
Affected Products
PowerProtect Cyber Recovery, CyberSenseArticle Properties
Article Number: 000224918
Article Type: Solution
Last Modified: 27 Jun 2024
Version: 1
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.