PowerProtect Cyber Recovery: Kopie częściowo przeanalizowane, ponieważ indeks nie został wybrany
Summary: Zadanie securecopyanalyze wykonane z wyjątkiem
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Wszystkie zadania zostały ukończone z wyjątkiem zadania securecopyanalyze. Zadanie indeksowania sieci LAN nie powiodło się (przerwane przez indeksator z powodu anulowania zestawu kopii zapasowych, błąd przetwarzania: Przerwane (tworzenie segmentu indeksu nie powiodło się: Nie można utworzyć segmentu indeksu, ponieważ indeks nie został wybrany), anulowane (niepowodzenie zadania przeszukiwacza)). Nie istnieją żadne segmenty do przetwarzania.
Cause
Błąd pokazuje, że konfiguracja mogła nie zostać ukończona, ponieważ indeks nie został utworzony i wybrany dla zadania.
Aby potwierdzić, sprawdź w następującej lokalizacji w starym interfejsie użytkownika:
Administracja > Home > Index Manager > Indeksy
Jeśli indeks zostanie utworzony, powinien wyglądać podobnie do poniższego:
Aby potwierdzić, czy indeks został wybrany, czy nie, sprawdzając w następującej lokalizacji:
Administracja > Strona główna > Menedżer > indeksów Wybierz indeks
Jeśli indeks został wybrany, powinien wyglądać mniej więcej tak:
Aby potwierdzić, sprawdź w następującej lokalizacji w starym interfejsie użytkownika:
Administracja > Home > Index Manager > Indeksy
Jeśli indeks zostanie utworzony, powinien wyglądać podobnie do poniższego:
Aby potwierdzić, czy indeks został wybrany, czy nie, sprawdzając w następującej lokalizacji:
Administracja > Strona główna > Menedżer > indeksów Wybierz indeks
Jeśli indeks został wybrany, powinien wyglądać mniej więcej tak:
Resolution
Jeśli indeks nie zostanie utworzony, utwórz nowy indeks:
Administration > Home Index Manager > Add Index
Po utworzeniu indeksu wybierz indeks
:Administration > Home > Index Manager > Select Index Problem
zostanie rozwiązany po utworzeniu i wybraniu nowego indeksu.>
Administration > Home Index Manager > Add Index
Po utworzeniu indeksu wybierz indeks
:Administration > Home > Index Manager > Select Index Problem
zostanie rozwiązany po utworzeniu i wybraniu nowego indeksu.>
Affected Products
PowerProtect Cyber Recovery, CyberSenseArticle Properties
Article Number: 000224918
Article Type: Solution
Last Modified: 27 Jun 2024
Version: 1
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.