PowerStore: Restart uzlu s připojenou prázdnou skříní NVMe
Summary: Pokud je k dispozici prázdná skříň NVMe, může problém se softwarem vést k restartování uzlu.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Na zařízení s prázdnou skříní NVMe může dojít k občasnému restartování kteréhokoli z uzlů.
Cause
Nadměrné dotazování prázdné skříně může vést k restartování uzlu.
Resolution
Problém je vyřešen v systému PowerStoreOS v4.1.0.0.
Chcete-li tomuto problému předejít, nepřipojujte k zařízení prázdnou skříň NVMe.
Pokud je připojena prázdná skříň, přidejte do ní jednotku.
Referenční informace k verzi 4.1.0.0: MDT-600475
Affected Products
PowerStoreArticle Properties
Article Number: 000224925
Article Type: Solution
Last Modified: 10 Apr 2025
Version: 3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.