PowerProtect Data Manager : Erreur 503 lors de la tentative de suppression d’une ressource

Summary: Une erreur comportant le texte suivant est signalée après une tentative de suppression d’une ressource : "503: Impossible de contacter le service de détection. »

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

L’erreur suivante se produit lorsque vous tentez de supprimer une ressource à partir de l’interface Web de PowerProtect Data Manager sous Infrastructure >Assets :
Capture d’écran de l’erreur 503 Impossible de contacter le service de découverte

Cause

Le défaut PPDM-265889 peut être à l’origine de ce problème.

Resolution

Si des tâches de détection sont en cours d’exécution et que l’état du service de détection est « Up » lorsqu’il est affiché à partir de Settings >Support >System ServicesStatus, la mise à niveau vers PowerProtect Data Manager version 19.16 résout ce problème.

Affected Products

PowerProtect Data Manager, PowerProtect Data Manager Software
Article Properties
Article Number: 000226109
Article Type: Solution
Last Modified: 16 Oct 2024
Version:  1
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.