PowerProtect Data Manager: Fejl 503, når du forsøger at slette et aktiv
Summary: Der rapporteres en fejl med følgende tekst efter et forsøg på at slette et aktiv: "503: Kunne ikke kontakte registreringstjenesten."
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Følgende fejl opstår, når du forsøger at slette et aktiv fra PowerProtect Data Manager-webgrænsefladen under Infrastrukturaktiver >:
Cause
Defekt PPDM-265889 kan forårsage dette problem.
Resolution
Hvis Discovery-job kører, og status for registreringstjenesten er "Op", når den vises under Indstillinger >Support >System ServicesStatus, løser opgradering til PowerProtect Data Manager version 19.16 dette problem.
Affected Products
PowerProtect Data Manager, PowerProtect Data Manager SoftwareArticle Properties
Article Number: 000226109
Article Type: Solution
Last Modified: 16 Oct 2024
Version: 1
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.