PowerProtect: Problema di notifica degli avvisi di Data Manager quando si riceve un'e-mail giornaliera di riepilogo dei backup del giorno precedente dall'engine di reporting
Summary: L'utente dispone di un motore di reporting e deve configurare come ricevere un e-mail giornaliera di riepilogo dei backup del giorno precedente.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
L'utente sta riscontrando un problema di avviso di notifica mentre riceve un e-mail giornaliera di riepilogo dei backup per il giorno precedente dall'engine di reporting.
Cause
Il server e-mail non è stato configurato con PowerProtect Data Manager.
Resolution
La finestra Alert Notifications dell'interfaccia utente di PowerProtect Data Manager consente di configurare le notifiche e-mail per gli avvisi di PowerProtect Data Manager.
Nota: Il pulsante Add è disabilitato fino a quando non si configura il server e-mail. Per aggiungere una notifica di avviso, configurare il server e-mail in System Settings> Support >Email Setup. La sezione Configurazione del server e-mail fornisce ulteriori informazioni.
È possibile configurare categorie quali Agent, Protection, Server Disaster Recovery e così via, per ottenere supporto come notifica e-mail per l'esecuzione corretta o non riuscita del processo di backup.
Esamina anche la prima e-mail con screenshot per ulteriori chiarimenti.
Esaminare questo articolo per seguire la procedura descritta nella Guida all'implementazione di PowerProtect Data Manager: Info Hub Documenti e informazioni
sui prodottiPasso #1:
Passo # 7 Argomento: Configurare l'appliance virtuale PowerProtect Data Manager.
Anche
argomento: Configurare l'appliance virtuale PowerProtect Data Manager.
Passo #2:
Configura l'argomento dell'e-mail > : Configurare il server
e-mail#3
Argomento di configurazione > degli avvisi: Configurare le notifiche di avviso.
Figura 1: Configurazione
e-mailFigura 2: Nome
server e-mail#4
Policy
di protezione per la configurazione > degli avvisiFigura 3: Configurazione
degli avvisi#5
Configurazione Report Browser Figura
4: Report e-mail
Figura 5: Tipo di
lavoro#6
Filtro
di configurazione > Report BrowserFigura 6: Programma Email Report Selection
#7
Figura

7: Stato e-mail
#8
Frequenza
di pianificazioneFigura 8: Email Report Time Selection
#9
E-mail
destinatarioFigura 9: Riepilogo Email Report Setup
#10
Figura
10: Riepilogo report via e-mail
Nota: Il pulsante Add è disabilitato fino a quando non si configura il server e-mail. Per aggiungere una notifica di avviso, configurare il server e-mail in System Settings> Support >Email Setup. La sezione Configurazione del server e-mail fornisce ulteriori informazioni.
È possibile configurare categorie quali Agent, Protection, Server Disaster Recovery e così via, per ottenere supporto come notifica e-mail per l'esecuzione corretta o non riuscita del processo di backup.
Esamina anche la prima e-mail con screenshot per ulteriori chiarimenti.
Esaminare questo articolo per seguire la procedura descritta nella Guida all'implementazione di PowerProtect Data Manager: Info Hub Documenti e informazioni
sui prodottiPasso #1:
Passo # 7 Argomento: Configurare l'appliance virtuale PowerProtect Data Manager.
Anche
argomento: Configurare l'appliance virtuale PowerProtect Data Manager.
Passo #2:
Configura l'argomento dell'e-mail > : Configurare il server
e-mail#3
Argomento di configurazione > degli avvisi: Configurare le notifiche di avviso.
Figura 1: Configurazione
e-mailFigura 2: Nome
server e-mail#4
Policy
di protezione per la configurazione > degli avvisiFigura 3: Configurazione
degli avvisi#5
Configurazione Report Browser Figura
4: Report e-mail
Figura 5: Tipo di
lavoro#6
Filtro
di configurazione > Report BrowserFigura 6: Programma Email Report Selection
#7
Figura

7: Stato e-mail
#8
Frequenza
di pianificazioneFigura 8: Email Report Time Selection
#9
destinatarioFigura 9: Riepilogo Email Report Setup
#10
Figura
10: Riepilogo report via e-mail
Article Properties
Article Number: 000226116
Article Type: Solution
Last Modified: 18 Oct 2024
Version: 2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.